+256MB = +16Grad????

[P3D] TNT_Larsn

Commodore Special
★ Themenstarter ★
Mitglied seit
11.11.2001
Beiträge
461
Renomée
2
Mein Sys läuft seit geraumer Zeit stabil mit:

Abit KG7Raid
Athlon 1200MHz
256MB DDR Marke Infineon CL2

@1450MHz (9,5 + 150Mhz FSB)

bei ca. 46Grad.

Heute habe ich mir einen 2ten Riegel (gleiche Marke) zugelegt und gesteckt.
Beim Ersten Start soweit i.O. bis zu den Abstürzen unter Windows.
Also bin ich mit dem FSB runter auf 140Mhz.
Immer noch Abstürze.
DDR Spannung etwas erhöht. Keine Wirkung
Bis ich auf die Idee kam, dass die Abstürze gar nichts mit dem Speicher direkt zu tun haben könnten (Ich denke bei Speicher Probs gibts Feezes und bei Prozessor Probs gibts Abstürze. Stimmt doch oder?)
Ich schaue also mit MBM5 nach der Temperatur. Und siehe da das ding hat 62GRAD das sind 15Grad mehr) als mit nur einem Riegel.
Ist es also zwangsläufig so, dass mehr Speicher höhere Temperatur bewirkt?
Davon habe ich noch nichts gehört.
Oder habe ich etwas anderes übersehen.

Danke im Voraus für die Hilfe!
 

funkflix

Grand Admiral Special
Mitglied seit
03.06.2002
Beiträge
7.497
Renomée
71
Standort
Heilbronx
  • QMC Race
  • Spinhenge ESL
hi

haste schon mal geschaut ob de beim speichereinbau eventuell mim
cpu kühler in kontakt gekommen bist und er sich verschoben hat oda so?
wenn nicht,also mit mehr speicher steigt die cpu temp "definitiv nicht"
an!!!!

cya grave
 

[P3D] TNT_Larsn

Commodore Special
★ Themenstarter ★
Mitglied seit
11.11.2001
Beiträge
461
Renomée
2
Ja habe ich gemacht.
Temperatur ist auch sofort wieder gesunken als der 2te Riegel draußen war.

Richtige Reihenfolge beim Stecken der Riegel habe ich auch beachtet.

Dimm4 und Dimm3 sind belegt. Ich weiß,dass das bei dem Abit eine wichtige Rolle spielt.

Was könnte es sonst noch sein?

An der Speicher Spannung kann es auch nicht liegen die ist jetzt (mit einem Riegel) immernoch so hoch) bei niedriger Temperatur.
 

funkflix

Grand Admiral Special
Mitglied seit
03.06.2002
Beiträge
7.497
Renomée
71
Standort
Heilbronx
  • QMC Race
  • Spinhenge ESL
sorry dann kann ich dir auch nicht helfen:(
hab leider nie des abit gehabt,und noch nie was von so nem prob gehört.
maybe mal en bios update machen???

cya grave
 

TheEight

Commander
Mitglied seit
28.06.2002
Beiträge
159
Renomée
0
Standort
Berlin
sehr misteriös, es gibt keine sinnvolle erklährung warum es am speicher liegen soll.
aber trotzdem sieht es so aus.

spooky, spooky,...








......T8, mal wieder von der technik begeistert.

8)
 

Psycho-Dad

Admiral Special
Mitglied seit
11.11.2001
Beiträge
1.711
Renomée
1
Standort
Regensburg
Also Sachen gibts, die gibts gar nicht. Sehr Mysteriös, hast schon mal probiert den neuen Riegel allein ins System zu stecken und den alten drausen zu lassen? Ändern sich dann die Temperaturen auch?

CU
P-D
 

trox

Admiral Special
Mitglied seit
13.02.2002
Beiträge
1.304
Renomée
0
Standort
København
  • RCN Russia
  • Spinhenge ESL
Das ist ja komisch ich dachte auch erst das du vieleicht irgendwo gegen gekommen bist hmmm.
Aber nen bios update hilft da doch auch nicht oder?
Vileicht ist der Speicher defekt und bewirkt deswegen diesen effekt
 

TheEight

Commander
Mitglied seit
28.06.2002
Beiträge
159
Renomée
0
Standort
Berlin
ja richtig, probiers mal nur mit dem neuen speicher. vieleicht ist der defekt und macht dem prozzi solch einen heißen kopf. (hähä)8)
 

darki

Grand Admiral Special
Mitglied seit
11.11.2001
Beiträge
3.281
Renomée
4
Standort
Austria
Also das einzige was sein könnte, ist dass der speicher nen knacks hat. :-/
 

[P3D] TNT_Larsn

Commodore Special
★ Themenstarter ★
Mitglied seit
11.11.2001
Beiträge
461
Renomée
2
Also so siehts aus:

Neuen Speicher allein gesteckt:
geht (auch 150FSB)
Alten Speicher dazu (diesmal in andere Bank):
geht (niedrige Temp)
Speicher Fehlerkorrektur im Bios aus:
geht nicht
Neuen Speicher an jemanden weiterverkauft:
geht (mit 133FSB)


Schluss aus Schnauze voll gehabt. Kaufe mir jetzt 512MBSamsung PC 333


??? ??? ??? ??? ??? ??? ??? ;D ??? ??? ??? ???
 

Mari

Moderator
☆☆☆☆☆☆
Mitglied seit
07.12.2001
Beiträge
6.955
Renomée
53
Standort
BB
Denke auch, daß der Neue irgenwie einen Macken gehabt hat. Oder die Luftzirkulation hat sich im Tower etwas verändert. Aber das sich das ganze dann um 15°C erhöht, dass kommt mir schon etwas komisch vor. ???
 

TheEight

Commander
Mitglied seit
28.06.2002
Beiträge
159
Renomée
0
Standort
Berlin
ja einen 512 ist sowieso besser, vieleicht wollte aber auch der alte mit dem neuen nicht so recht. aber egal. verkaufen und neu kaufen.8)
 
Oben Unten