Asus P5B Deluxe – ein Erfahrungsbericht

MusicIsMyLife

Redaktion
☆☆☆☆☆☆
★ Themenstarter ★
Mitglied seit
22.02.2002
Beiträge
15.475
Renomée
2.404
Standort
in der Nähe von Cottbus
  • QMC Race
  • BOINC Pentathlon 2017
  • BOINC Pentathlon 2018
  • BOINC Pentathlon 2019
  • SETI@Home Wow!-Event 2019
  • BOINC Pentathlon 2020
Nachdem ich seit mittlerweile 3 Wochen einen Intel in meinem Hauptrechner habe, will ich der Gemeinschaft meine Erfahrungen nicht vorenthalten. Aus diesem Grund ein kurzer Erfahrungsbericht zum Asus P5B Deluxe, welches ich derzeit in Sachen Takt genauer unter die Lupe nehme.

Für etwa 170 Euro inklusive Versand erstanden, kann man nicht unbedingt von einem Schnäppchen sprechen. Allerdings war mir der Preis vor dem Kauf bewusst und deshalb werde ich mich nicht weiter darüber beschweren. Allerdings sind meine Erwartungen an ein Mainboard dieser Preisklasse wesentlich höher als bei einem „humaneren“ Preis.

Trotz des Preises fiel meine Wahl bewusst auf das Asus P5B Deluxe. Grund hierfür ist die im Internet aufgezeigte, hervorragende Übertaktbarkeit. Diese Übertaktbarkeit erkauft sich Asus zwar durch gewisse Tricks (dazu später mehr), jedoch bin ich auf einen hohen Frontsidebus angewiesen und nehme diese Tricks daher billigend in Kauf.

Kommen wir nun langsam zum Wesentlichen.

1. Lieferumfang

- Asus P5B Deluxe
- 6 SATA-Datenkabel
- 6 SATA-Stromkabel
- 1 UDMA 133-Kabel
- 1 Floppykabel
- 1 1-port IEEE 1394a-Modul
- 1 2-port USB 2.0-Modul
- Asus Array-Mikrofon
- Asus Optional-Lüfter (für die Mosfets)
- 1 Asus Q-Connector-Kit (USB, 1394, Systemplatine, Einzelhandversion)
- Motherboard-CD
- Benutzerhandbuch

Das Zubehör ist absolute ausreichend, da gibt es nichts zu meckern. Als besonders gut zu gebrauchen empfinde ich das Q-Connector-Kit. Das ermöglicht das einfache Anschließen der Frontkabel ohne Probleme. Power, Reset, HDD-LED etc. können auf einen kleinen Steckerblock gesteckt werden, welcher wiederum problemlos auf das Board aufgesteckt wird.

2. Layout

Zuersteinmal ein kleines Bild vom Layout, Quelle ist hier die Asus-Produktseite.

1179_l.jpg


Beim Layout fällt schnell die etwas merkwürdige Anordnung der PCI-Slots auf. Das hat zur Folge, dass entweder meine FritzCard oder meine Audigy 2 ZS ziemlich nah an der Grafikkarte installiert werden muss. Nicht unbedingt vorteilhaft in Sachen Abwärme.

NB, SB und Mosfets werden passiv gekühlt, was der Geräuschentwicklung zugute kommt. Ich habe die Kühler bisher noch nicht abgenommen, werde das aber noch vor der Installation meiner Mach II GT nachholen. Ansonsten gibt es wenig über das Layout zu berichten.

3. Das BIOS

Asus setzt auf ein AMI-BIOS. Ehrlich gesagt finde ich die Bedienung eines AMI-BIOS´ zum ko**en, allerdings kann ich mir das in diesem Fall nicht aussuchen. Ausgeliefert wurde mein P5B Deluxe mit BIOSversion 0405, was später noch Auswirkungen haben sollte.

Im BIOS gibt es keine ordentliche Spannungsüberwachung (nur 4 Spannungen) und auch die Lüftersteuerung ist eher halbherziger Natur. Zudem vermisse ich Einstellungen zur DriveStrength.

4. Installation und Inbetriebnahme

Wie bereits in der Zubehörliste zu sehen, liegt keine Treiberdiskette für einen Raidverbund bei. Insofern dürfte es schwierig werden, out-of-the-box ein Windows auf einen Raidverbund zu installieren. Momentan nutze ich dieses Feature nicht, deshalb kann ich da keine 100%ige Aussage machen.

Anmerkung vom 05.11.2006: Laut Aussage vom User Fex kann eine Treiberdiskette durch booten von der MainboardCD erstellt werden. Dafür wird kein laufendes Windows benötigt. Da ich das jedoch nicht ausprobiert habe, kann ich keine Garantie dafür übernehmen. ;)

Die XP-Installation ohne Servicepack lief ohne Probleme, ebenso die anschließende Einbindung von SP2. Treiber und Software stellten auch keine Hürde mehr dar. Insofern verlief die Inbetriebnahme vollkommen ohne Probleme.

EDIT am 04.11.2006: Vor ein paar Tagen habe ich nun meinen Raid0 wieder in Betrieb genommen und Windows darauf installiert. Dazu musste ich erstmal im bestehenden Windows mit Hilfe der Mainboard-CD eine Treiberdiskette erstellen. Das hat gut geklappt und die Installation verlief ohne Probleme. Lediglich die Menüführung im Raidbios ist nicht sehr intuitiv gestaltet.

5. Stabilität

Als nächstes standen einige Stabilitätstests auf dem Plan. Memtest, SuperPi 32M und einige 3DMark-Durchläufe zeigten, dass das Board diesen Anforderungen gerecht wurde.

5. Overclocking

Intel hat sich beim Core (2) Duo einiges von AMD abgeschaut. Die Multiplikatoren der kleineren Modelle sind nach unten hin offen, das Flaggschiff X6800 bietet sogar einen nach oben offenen Multiplikator an.

Mit Auslieferungsbios 0405 war die Verstellung des Multiplikators nach unten nicht möglich. Hierzu fehlte die Entsprechende Option. Nichts desto trotz habe ich einige OC-Versuche unternommen, ohne das Limit meines Prozessors zu kennen.

350 x 8 = 2800 MHz stellte das Maximum dar. Alles darüber war nicht stabil zu bekommen. Etwas enttäuscht suchte ich den Fehler zuerst beim Ram. Das konnte ich aber ausschließen, da ich diesen asynchron wesentlich weiter takten konnte. Ergo blieb nur noch eines: ein BIOSupdate. Also BIOS 0614 geflasht und abermals das Limit ausgetestet. Durch die nun mögliche Verringerung des Multiplikators auf 6 konnte ich das FSB-Limit ausloten – ab 485 FSB kommt der erste Fehler im Memtest.

Also eine enorme Verbesserung gegenüber BIOS 0405! Doch woher kommt diese plötzliche Steigerung um 130 MHz?

6. Schummelei

Irgendwann kommt bei jeder Komponente der Punkt, an dem ein Limit erreicht ist. Dieses Limit kann man nur künstlich erhöhen, indem man andere Timingeinstellungen nutzt. Und genau das macht Asus mit dem neueren BIOS. Oberhalb von 400 FSB werden definitiv laschere Chipsatztimings benutzt (möglicherweise ein höherer Strap-Wert). Darüber kann man bei www.xtremesystems.org lesen. Und auch ich kann diesen Fakt bestätigen.

- Memtest:

Der im Memtest angegebene Bandbreitenwert fällt von etwa 51xx MB/s knapp unter 400 FSB auf 43xx MB/s knapp über 400 FSB. Ein sehr deutliches Zeichen.

- maximaler FSB:

Boote ich über 400 FSB, komme ich problemlos bis 475 FSB stabil ins Windows. Boote ich unter 400 FSB und stelle den Takt mit SefFSB um, friert mir das System sofort ein. Ich komme dann absolut nicht über 400 FSB.

Ich mag diesen Fakt absolut nicht und bin strikt dagegen. Allerdings drücke ich in diesem Fall beide Augen zu, da ich ohne diesen Fakt maximal 3.160 MHz Prozessortakt erreichen würde (Allendale 6400 mit 395 x 8 ). Trotzdem sehr unschön, zumal der User keinen Einfluss darauf hat.

7. Weiteres Overclocking

Der verwendete Speicher läuft Memteststabil mit bis zu 484 MHz und Timings von 4-4-3-8 bei 2,25 Volt. Ein super Ergebnis. Mein Allendale schafft bei seiner Standardspannung von 1,35 Volt einen stabilen Takt von 3.283 MHz (469 x 7). Ich bin mit diesem Wert sehr zufrieden und bin froher Erwartung für den Einsatz meiner Mach II GT. Ich hoffe auf knapp 3,9 GHz (480 – 490 x 8 ). Aber das wird erst die Zeit zeigen.

8. Acoustic Management der Festplatten

Im Internet konnte man verschiedenerorts lesen, dass Asus-Mainboards beim Neustart teilweise die AAM-Einstellung der Festplatten verändern und die Festplatte nur noch im normalen Modus läuft.

Von diesem Patzer ist mein P5B Deluxe nicht betroffen. Eingestellte AAM-Werte werden bei Reboot/Kaltstart nicht angerührt. Ein Plus für das Mainboard.

9. Sonstiges

Bisher bin ich auf keine Begebenheiten gestoßen, die nennenswert sind. Der Betrieb ist derzeit problemlos und die Performance ist gegenüber AMD trotz der verringerten Chipsatztimings 1A. Sollten sich jedoch Probleme oder Begebenheiten ergeben, werde ich diese hier ergänzen.

10. SATA-Kabel

Auf Hinweis vom User Rotfuchs sei hier erwähnt, dass 3 von den 6 beiliegenden SATA-Kabeln gewinkelte Stecker haben. Mir selbst ist das nie aufgefallen, weshalb ich keine Verantwortung dafür übernehmen kann (ich habe das P5B Deluxe schon seit geraumer Zeit nicht mehr).


Das soll ein kurzer Erfahrungsbericht von meiner Person sein. Ich hoffe, er hilft dem Ein oder Anderen bei der Kaufentscheidung. Und sollte noch jemand Fragen zum Board haben und/oder Tests wünschen, so werde ich diese (sofern möglich) „bearbeiten“. ;)

MfG
Jens
aka MusicIsMyLife


Anmerkung vom 06.03.2007: Da ich das Mainboard schon einige Zeit nicht mehr habe und mich anderen Dingen widmen muss, kann ich den Eingangspost nicht aktuell halten. Sollten Fragen bzw. Testwünsche bestehen, können diese gerne weiterhin im Thread gestellt werden. Da es viele User gibt, die dieses Board einsetzen, werden offene Fragen mit Sicherheit beantwortet.
 
G

gast146

Guest
Ein link zu dem ensprechenden xs.org Thread wäre schön.
Wird nur bei 965 Boards so beim max FSB geschummelt? Und wenn ja, betrifft es alles 965er?

Was hast Du für die 480 FSB alles im Bios so verstellt?

Danke!
Alba
 

MusicIsMyLife

Redaktion
☆☆☆☆☆☆
★ Themenstarter ★
Mitglied seit
22.02.2002
Beiträge
15.475
Renomée
2.404
Standort
in der Nähe von Cottbus
  • QMC Race
  • BOINC Pentathlon 2017
  • BOINC Pentathlon 2018
  • BOINC Pentathlon 2019
  • SETI@Home Wow!-Event 2019
  • BOINC Pentathlon 2020
Ein link zu dem ensprechenden xs.org Thread wäre schön.
Wird nur bei 965 Boards so beim max FSB geschummelt? Und wenn ja, betrifft es alles 965er?

Was hast Du für die 480 FSB alles im Bios so verstellt?

Danke!
Alba



Ein Link zum Thema Chipsatztimings bei XS.org: Klick!

Das, was "bachus_anonym" so festgestellt hat, liest sich schon ziemlich heftig. Fast eineinhalb Minuten weniger im 32M sind schon extrem.

Bisher habe ich nur von Asus gelesen, dass die an den Chipsatztimings drehen. Allerdings wäre ich bei allen Boards vorsichtig, die durch BIOSupdates plötzlich große Sprünge bei den erreichbaren FSBs machen. Und auch bei Boards, die out-of-the-box Taktraten jenseits der 450 MHz machen, könnte das durchaus vorkommen.


Was ich alles verstellt habe:

- Prozessorspannung manuell auf 1,35 Volt gestellt
- NB-/SB-Spannung jeweils manuell auf den niedrigsten Nicht-Auto-Wert gestellt
- ICH-Spannung auf niedrigsten Nicht-Auto-Wert gestellt
- Speichertakt auf DDR2 533 gestellt (1:1)
- Speicherspannung auf 2,25 Volt gestellt
- Speichertimings manuell auf 4-4-3-8-6-30 verstellt
- Spread Spectrum Disabled
- PCI-Takt auf 33,33 MHz festgesetzt
- PCIe-Takt auf 101 MHz festgesetzt
- C1E-Support Disabled
- MAX CPUID Value Limit Disabled
- Vanderpool Technology Disabled
- Static Read Control Disabled


Mit diesen Einstellungen läuft der Rechner seit ein paar Tagen grundsätzlich mit 469 x 7.
 

cruger

Senior Moderator
☆☆☆☆☆☆
Teammitglied
Mitglied seit
25.05.2002
Beiträge
28.595
Renomée
1.364
  • QMC Race
  • BOINC Pentathlon 2014
unterm strich muss man wohl sagen, dass das p5b deluxe wohl im moment eines der ausgewogensten conroe-boards auf dem markt ist.
 

Cappo

Cadet
Mitglied seit
22.10.2004
Beiträge
40
Renomée
0
Ich habs mir auch geleistet und bin eigentlich ziemlich zufrieden damit.

Das die Treiberdiskette bei dem Boardpreis fehlt finde ich eine Frechheit, hab bei mir 10 Disketten durchprobieren müssen bis es geklappt hat ( die jüngsten waren so 3 Jahre alt)


Zum Übertakten kann ich noch net viel sagen, brauch noch Wakü-Teile dafür.

Danke für den Tipp mit dem geschummelten Übertakten.


Wenn ich auf mein DVD-RW LW zugreifen will, sei es beim Lead In oder bei öffnen einer CD freezt mein Windows für ca 1-2Sec ein. Manchmal kommt ein bsod. Neuste Treiber hab cih drauf.
Hat jemand ähnliche Probleme??


mfg josch
 

MusicIsMyLife

Redaktion
☆☆☆☆☆☆
★ Themenstarter ★
Mitglied seit
22.02.2002
Beiträge
15.475
Renomée
2.404
Standort
in der Nähe von Cottbus
  • QMC Race
  • BOINC Pentathlon 2017
  • BOINC Pentathlon 2018
  • BOINC Pentathlon 2019
  • SETI@Home Wow!-Event 2019
  • BOINC Pentathlon 2020
Nein, ein solches Problem habe ich nicht. Ich habe allerdings auch die dem Mainboard beiliegenden Treiber installiert.

Bisher keine Probleme. Ich hatte erst einen Bluescreen. Das war aber bei zu hohem Prozessortakt (zu wenig Spannung für den eingestellten Takt).
 

MusicIsMyLife

Redaktion
☆☆☆☆☆☆
★ Themenstarter ★
Mitglied seit
22.02.2002
Beiträge
15.475
Renomée
2.404
Standort
in der Nähe von Cottbus
  • QMC Race
  • BOINC Pentathlon 2017
  • BOINC Pentathlon 2018
  • BOINC Pentathlon 2019
  • SETI@Home Wow!-Event 2019
  • BOINC Pentathlon 2020
Gerade bin ich bei xtremesystems.org auf ein Chart gestossen, den ich euch nicht vorenthalten will.

Klick!

Das Bild zeigt genau das, was ich mit der Schummelei meinte. :)
 

cruger

Senior Moderator
☆☆☆☆☆☆
Teammitglied
Mitglied seit
25.05.2002
Beiträge
28.595
Renomée
1.364
  • QMC Race
  • BOINC Pentathlon 2014
Gerade bin ich bei xtremesystems.org auf ein Chart gestossen, den ich euch nicht vorenthalten will.

Klick!

Das Bild zeigt genau das, was ich mit der Schummelei meinte. :)
dann kann man sich in etwas ausmalen, wie das bei einem möglichen fsb1600 strap ausschaut, wie ihn das p5b-e bieten soll. ;)

ist letzten endes geschmackssache, so lange das board anschließend weiter gut skaliert.

erinnert mich an so einige kt333 boards von epox, die das damals afair auf die spitze getrieben haben.
 

MusicIsMyLife

Redaktion
☆☆☆☆☆☆
★ Themenstarter ★
Mitglied seit
22.02.2002
Beiträge
15.475
Renomée
2.404
Standort
in der Nähe von Cottbus
  • QMC Race
  • BOINC Pentathlon 2017
  • BOINC Pentathlon 2018
  • BOINC Pentathlon 2019
  • SETI@Home Wow!-Event 2019
  • BOINC Pentathlon 2020
dann kann man sich in etwas ausmalen, wie das bei einem möglichen fsb1600 strap ausschaut, wie ihn das p5b-e bieten soll. ;)

ist letzten endes geschmackssache, so lange das board anschließend weiter gut skaliert.

erinnert mich an so einige kt333 boards von epox, die das damals afair auf die spitze getrieben haben.



Jaja, seitdem ist EPoX bei mir untendurch.

Ich verstehe aber die Boardhersteller nicht. Warum basteln die ins BIOS nicht ne Option, damit der User selbst entscheiden kann? Es gibt soviele nutzlose Optionen, warum diese sinnvolle nicht?! *noahnung*

Die kann ja meinetwegen auf Auto stehen und bei gewissen Taktraten verschiedene Strap-Werte einschalten. Aber es muss doch einen Weg geben, der dem User die Entscheidung lässt.

Seh ich das nur alleine so?
 

Gourmet

Commodore Special
Mitglied seit
22.04.2003
Beiträge
438
Renomée
0
Standort
NRW
Ein Link zum Thema Chipsatztimings bei XS.org: Klick!

.


Was ich alles verstellt habe:

- Speichertakt auf DDR2 533 gestellt (1:1)
- Speicherspannung auf 2,25 Volt gestellt
- Speichertimings manuell auf 4-4-3-8-6-30 verstellt



Mit diesen Einstellungen läuft der Rechner seit ein paar Tagen grundsätzlich mit 469 x 7.




ich habe auch das Board neu seit gestern.
was ich noch nicht verstehe wo kann ich den Speichertakt auf 533 setzen
wenn ich den FSB verstelle dann geht bei mir der Speichertakt mit nach oben
habe jetzt mal getestet:

Cputakt x 8
FSB 400
Speichertakt 800
kommt bei mir 3600MHZ bei 1,325V ???
super pi mal laufen lassen es läuft durch.

Noch etwas wo kann ich die Speichertimings manuell verstellen finde das nicht.

Wäre dankbar für die Hilfe
habe das Board ja erst 1 Tag.

Achso
meine Komponenten
6600 Core Duo
G.Skill 800 GBHZ 4-4-4-12 2GB
Zalman 9500 AT Kühler
 

MusicIsMyLife

Redaktion
☆☆☆☆☆☆
★ Themenstarter ★
Mitglied seit
22.02.2002
Beiträge
15.475
Renomée
2.404
Standort
in der Nähe von Cottbus
  • QMC Race
  • BOINC Pentathlon 2017
  • BOINC Pentathlon 2018
  • BOINC Pentathlon 2019
  • SETI@Home Wow!-Event 2019
  • BOINC Pentathlon 2020
ich habe auch das Board neu seit gestern.
was ich noch nicht verstehe wo kann ich den Speichertakt auf 533 setzen
wenn ich den FSB verstelle dann geht bei mir der Speichertakt mit nach oben
habe jetzt mal getestet:

Cputakt x 8
FSB 400
Speichertakt 800
kommt bei mir 3600MHZ bei 1,325V ???
super pi mal laufen lassen es läuft durch.


8 x 400 = 3200

Wie kommst du auf 3600? Hast du Multi 9?



Intel arbeitet beim Speicher mit Teilern. Ausgehend vom FSB ist DDR2 533 1:1, DDR2 667 4:5, DDR2 800 2:3 und DDR2 1066 1:2. In diesen Verhältnissen musst du rechnen, um auf den Speichertakt zu kommen. Bei mir heißt das 469 FSB 1:1 (weil DDR2 533) sind 469 MHz Speichertakt.

Wenn du sagst, du hast DDR2 800 eingestellt, dann würde das heißen, bei 400 FSB hättest du 600 MHz Speichertakt - das kann ich mir irgendwie nicht so richtig vorstellen. Hast du das echt im BIOS eingestellt? Oder steht der Wert noch auf Auto?

Die Speichertimings kannst du übrigens unter Advanced -> Chipset Configuration -> NB Chipset Configuration verstellen. Dann musst du Configure DRAM Timing By SPD auf Disabled setzen und schon kannst du die Timings per Hand einstellen.
 

Gourmet

Commodore Special
Mitglied seit
22.04.2003
Beiträge
438
Renomée
0
Standort
NRW
8 x 400 = 3200

Wie kommst du auf 3600? Hast du Multi 9?


Wenn du sagst, du hast DDR2 800 eingestellt, dann würde das heißen, bei 400 FSB hättest du 600 MHz Speichertakt - das kann ich mir irgendwie nicht so richtig vorstellen. Hast du das echt im BIOS eingestellt? Oder steht der Wert noch auf Auto?




Da steht 3600MHZ eindeutig. und Mulit steht auf 8 wäre wohl 8x 450???

das war mir etwas unheimlich deshalb erstmal auf 379 eingestellt wieder mal 8
aber der kommt jetzt auf 3420MHZ
.
EDIT :
.

Hier mal ein Bild vom Super pi

 

MusicIsMyLife

Redaktion
☆☆☆☆☆☆
★ Themenstarter ★
Mitglied seit
22.02.2002
Beiträge
15.475
Renomée
2.404
Standort
in der Nähe von Cottbus
  • QMC Race
  • BOINC Pentathlon 2017
  • BOINC Pentathlon 2018
  • BOINC Pentathlon 2019
  • SETI@Home Wow!-Event 2019
  • BOINC Pentathlon 2020
Ein E6400 Allendale hat einen Multi von 8, ein E6600 Conroe hat einen Multi von 9. Hast den Multi manuell auf 8 gesenkt? Wenn nicht, dann bist du noch immer mit Multi 9 unterwegs (dann würden deine 3420 MHz stimmen, da 380 x 9 = 3420 MHz). Das würde dann bedeuten, dass du tatsächlich mit 3,6 GHz unterwegs warst. :o Wäre ein geniales Ergebnis für Standardspannung. :)

Zeig mal ein Screenshot von CPU-Z, wenn der Prozessor unter Last läuft. Da kann man das am Besten erkennen, wie deine CPU so läuft. Denn auf deinem Screen deutet für mich alles darauf hin, dass du tatsächlich mit 3,4 GHz gebencht hast.
 

Gourmet

Commodore Special
Mitglied seit
22.04.2003
Beiträge
438
Renomée
0
Standort
NRW
der Multi steht auf 8 manuel verstellt

nur cpu-z zeigt da etwas falsches denke ich 3040MHZ
richtig ist aber 3420 wie von Sandra und Windows angezeigt werden.
Hier der screen
 

MusicIsMyLife

Redaktion
☆☆☆☆☆☆
★ Themenstarter ★
Mitglied seit
22.02.2002
Beiträge
15.475
Renomée
2.404
Standort
in der Nähe von Cottbus
  • QMC Race
  • BOINC Pentathlon 2017
  • BOINC Pentathlon 2018
  • BOINC Pentathlon 2019
  • SETI@Home Wow!-Event 2019
  • BOINC Pentathlon 2020
der Multi steht auf 8 manuel verstellt

nur cpu-z zeigt da etwas falsches denke ich 3040MHZ
richtig ist aber 3420 wie von Sandra und Windows angezeigt werden.
Hier der screen


Warum sollen 3.420 MHz stimmen?! Rechne doch mal nach.

Du sagst, du hast den Multi auf 8 verstellt und 380 FSB eingestellt. 380 x 8 = 3.040 MHz. CPU-Z zeigt eindeutig richtig an.

Das Problem ist, dass viele Programme zwar den richtigen FSB auslesen, den Multi des Prozessors aber nur anhand der einprogrammierten Prozessorbezeichnung kennen. Das heißt, viele Tools gehen von einem Standardmulti aus und rechnen dann anhand des erkannten FSBs. Ist bei mir auch so.

Meine 3DMark-Projekte bei Futuremark zeigen alle 3.752 MHz an, obwohl ich mit 3.283 unterwegs sind. Grund ist hier, dass die realen 469 MHz FSB einfach mit dem Standardmultiplikator 8 gerechnet werden, obwohl ich mit 7 unterwegs bin.
 

Gourmet

Commodore Special
Mitglied seit
22.04.2003
Beiträge
438
Renomée
0
Standort
NRW
das wird ja auch wohl stimmen.
was kommt bei dir raus bei Super PI bei 32M
du hast ja etwas höheren Takt.
 

MusicIsMyLife

Redaktion
☆☆☆☆☆☆
★ Themenstarter ★
Mitglied seit
22.02.2002
Beiträge
15.475
Renomée
2.404
Standort
in der Nähe von Cottbus
  • QMC Race
  • BOINC Pentathlon 2017
  • BOINC Pentathlon 2018
  • BOINC Pentathlon 2019
  • SETI@Home Wow!-Event 2019
  • BOINC Pentathlon 2020
Ich habe 16:50 im SuperPi 32M. Du hast mit deinem E6600 halt den doppelten Cache, welcher sich sehr gut in SuperPi bemerkbar macht und außerdem bist du noch unter 400 FSB, was einen besseren Strap-Wert bedeutet.
 

CBOT

Commander
Mitglied seit
09.04.2006
Beiträge
169
Renomée
2
@MusicIsMyLife
Was ist mit dem Foxconn Passiert ? Verkauft? oder noch hast du das noch ?
 

Gourmet

Commodore Special
Mitglied seit
22.04.2003
Beiträge
438
Renomée
0
Standort
NRW
Habe jetzt mal 8x410 eingestellt=3280MHZ
bei wohl 1,31~1,32Vcore
im Bios habe ich aber 1,35V eingestellt wird aber im Bios als 1,31V angezeigt
cpu-z zeigt auch 1,32 an was ist da wohl richtig???




Habe da noch einen kleinen Fehler gefunden.
Ich habe meine Philips USB 2.0 250GB Festplatte mal angeschlossen beim Neustart fährt der Rechner nicht mehr hoch.
Ist aber Windows mal hochgefahren
wenn ich die Platte dann anschließe läuft diese Problemlos.

Habe mir mal das Bios genauer angeschaut bei USB gibt es da FULL SPEED(12KBPS) und HIGH SPEED (480KBPS)
wird wohl USB 1.1 und 2.0 sein oder?
auf jedem Fall startet der Rechner mit der Platte nur im FULL SPEED Modus.
 
Zuletzt bearbeitet:

MusicIsMyLife

Redaktion
☆☆☆☆☆☆
★ Themenstarter ★
Mitglied seit
22.02.2002
Beiträge
15.475
Renomée
2.404
Standort
in der Nähe von Cottbus
  • QMC Race
  • BOINC Pentathlon 2017
  • BOINC Pentathlon 2018
  • BOINC Pentathlon 2019
  • SETI@Home Wow!-Event 2019
  • BOINC Pentathlon 2020
@MusicIsMyLife
Was ist mit dem Foxconn Passiert ? Verkauft? oder noch hast du das noch ?


Das habe ich noch hier. Ich hatte Foxconn wegen diverser Probleme angeschrieben und warte eigentlich nur noch auf ein verbessertes BIOS. Dann wollte ich es nochmal ausprobieren. Allerdings herrscht da seit meiner Mail und der Antwort darauf Schweigen im Walde. *noahnung*



Habe jetzt mal 8x410 eingestellt=3280MHZ
bei wohl 1,31~1,32Vcore
im Bios habe ich aber 1,35V eingestellt wird aber im Bios als 1,31V angezeigt
cpu-z zeigt auch 1,32 an was ist da wohl richtig???




Habe da noch einen kleinen Fehler gefunden.
Ich habe meine Philips USB 2.0 250GB Festplatte mal angeschlossen beim Neustart fährt der Rechner nicht mehr hoch.
Ist aber Windows mal hochgefahren
wenn ich die Platte dann anschließe läuft diese Problemlos.

Habe mir mal das Bios genauer angeschaut bei USB gibt es da FULL SPEED(12KBPS) und HIGH SPEED (480KBPS)
wird wohl USB 1.1 und 2.0 sein oder?
auf jedem Fall startet der Rechner mit der Platte nur im FULL SPEED Modus.


Der vom BIOS und von CPU-Z angezeigte Wert sollte stimmen, sprich 1,32.

Das mit der Festplatte ist echt merkwürdig, dazu fällt mir spontan keine Lösung ein. :(
 

Gourmet

Commodore Special
Mitglied seit
22.04.2003
Beiträge
438
Renomée
0
Standort
NRW
Der vom BIOS und von CPU-Z angezeigte Wert sollte stimmen, sprich 1,32.

Das mit der Festplatte ist echt merkwürdig, dazu fällt mir spontan keine Lösung ein. :(

Das komische ist ja die Platte scheint mit vollem Speed unter Windows zu laufen
obwohl im Bios USB auf die geringere Geschwindigkeit eingestellt ist.
sehr merkwürdig *noahnung*
 

CBOT

Commander
Mitglied seit
09.04.2006
Beiträge
169
Renomée
2
Wenn du es los werden möchtest nachher melde dich mal per PM dann :)
 

Cappo

Cadet
Mitglied seit
22.10.2004
Beiträge
40
Renomée
0
Hab jetzt auch mal übertaktet.

9 X 333 = 3000MHz

mit dem Speicher bin ich auf 833MHz

PCIE und PCI ist fix und die Spannungen hab ich bei sämtlichen controllern um 1 stufe erhöht.

Das lief den ganzen Tag rockstable mit Prime.


Heute mach ich den Rechner an. Schaltet sich wieder ein und aus, bis ich den Strom trenne.
Danach ist alles wieder resetet.

Werde mal wegen USB schauen.


mfg josch
 

Gourmet

Commodore Special
Mitglied seit
22.04.2003
Beiträge
438
Renomée
0
Standort
NRW
@MusicIsMyLife

eine kleine Frage

hattest du mal Probleme mit deinem OCZ Netzteil ich musste mein nach knapp 2Jahren
zurückschicken, es hat auf einmal so gestunken als ob es gleich anfängt zu brennen.
Warte jetzt schon fast 4Wochen darauf.
Habe jetzt ein 350W Netzteil deshalb traue ich mich nicht den PC höher zu takten.
 
Zuletzt bearbeitet:

MusicIsMyLife

Redaktion
☆☆☆☆☆☆
★ Themenstarter ★
Mitglied seit
22.02.2002
Beiträge
15.475
Renomée
2.404
Standort
in der Nähe von Cottbus
  • QMC Race
  • BOINC Pentathlon 2017
  • BOINC Pentathlon 2018
  • BOINC Pentathlon 2019
  • SETI@Home Wow!-Event 2019
  • BOINC Pentathlon 2020
@MusicIsMyLife

eine kleine Frage

hattest du mal Probleme mit deinem OCZ Netzteil ich musste mein nach knapp 2Jahren
zurückschicken, ...


Mach mir keine Angst. :o

Ich musste letztens schon miterleben, wie das 520er OCZ von nem Kumpel kaputtgegangen ist. Jetzt du - da mache ich mir richtig Sorgen. Denn mit meinem OCZ hatte ich bisher noch absolut keine Probleme. *noahnung*
 
Oben Unten