Opteron 6168 Sockel G34 Server Energiespar - Problem bzw. Enttäuschung

Reina

Commodore Special
★ Themenstarter ★
Mitglied seit
11.11.2001
Beiträge
437
Renomée
72
Hi folks,

ich einen Terminal-Server mit folgender Hardware installiert:

Opteron 6168 12x1.90GHz
Supermicro H8SGL-F, AMD SR5650 (Sockel-G34)
4x4 GB PC3-10667R reg ECC DDR3 RAM
1x Winkom Powerdrive SL-8 Pro 100GB (System)
1x Intel SSD 710 Series 100GB (Programme/Daten)

Server 2008 R2

Im Alltagsbetrieb fühlte sich das System extrem träge an. Der neue Firefox war bei mehreren offenen Tabs kaum bedienbar. Die Steuerberatungssoftware Datev startete trotz SSD und Gibabit Ethernet langsamer, als auf einem 10 Jahre alten NetBurst-Xeon basiertem Server!

Mit CPU-Z habe ich festgestellt, dass die CPU bei ausgewogenem (=default) Energieprofil mit 800 MHz taktet, wenn ich Prime95 mit nur einem oder zwei Threads starte! Dazu kommt, dass ich im Taskmanager sehen konnte, dass diese Threads permanent den CPU-Core wechselten! Sie liefen permanent reihum durch die 16 Cores und die CPU Auslastung lag bei etwa 8%. Bei 12 Threads taktete die CPU dann natürlich hoch.

Unter diesen Umständen müssen AMDs Server-CPUs ja enttäuschen! Mein Terminalserver wäre immer lahm, wenn nicht gerade ein oder einige dutzend Leute darauf arbeiten!

Weder bei AMD noch bei Supermicro habe ich CPU-Treiber gefunden. Alle Software ist aktuell. Ich konnte nur die minimale CPU-Auslastung im Energiesparplan auf 60% heraufsetzen.

So wie es aussieht, müsste ich bei hochparallelen AMD Servern grundsätzlich den Energiesparplan auf Hochleistung stellen, womit die Server aber ziemlich ineffektiv werden.

Hat hier jemand Erfahrungen und kann etwas dazu sagen?

mfg, Reina.
 
Zuletzt bearbeitet:

LoRDxRaVeN

Grand Admiral Special
Mitglied seit
20.01.2009
Beiträge
4.169
Renomée
64
Standort
Oberösterreich - Studium in Wien
  • BOINC Pentathlon 2012
  • BOINC Pentathlon 2011
  • BOINC Pentathlon 2013
Mit CPU-Z habe ich festgestellt, dass die CPU bei ausgewogenem (=default) Energieprofil mit 800 MHz taktet (...)
Unter diesen Umständen müssen AMDs Server-CPUs ja enttäuschen!

Das ist jetzt aber nicht dein Ernst oder? Ich kann dir zwar nicht weiterhelfen weil ich mich mit Servern nicht auskenne, aber es ist ja klar, dass da etwas nicht stimmt. Das wäre ja, wie wenn du mit einem Ferarri im ersten Gang gut 100 fährst und nicht hochschaltest und dann bist du enttäuscht, dass er nicht schneller geht.
 

C4rp3di3m

Admiral Special
Mitglied seit
14.12.2007
Beiträge
1.663
Renomée
52
Standort
Berlin
Die CPU Energiesparfunktion wird doch per Bios geregelt ich habe meinen X6-1100T Thuban auch auf Höchstleistung, dennoch Taktet er normal Hoch und Runter also je nach dem zwischen 800MHz und 3700MHz.

Schalte den Windowsplunder mal aus und lass es vom Bios Regeln!

mfg

NT: 12 Kerne, wie geil, will auch haben ;D
 
Zuletzt bearbeitet:

Ge0rgy

Grand Admiral Special
Mitglied seit
14.07.2006
Beiträge
4.322
Renomée
82
Hi folks,

ich einen Terminal-Server mit folgender Hardware installiert:

Opteron 6168 12x1.90GHz
Supermicro H8SGL-F, AMD SR5650 (Sockel-G34)
4x4 GB PC3-10667R reg ECC DDR3 RAM
1x Winkom Powerdrive SL-8 Pro 100GB (System)
1x Intel SSD 710 Series 100GB (Daten)

Server 2008 R2

Im Alltagsbetrieb fühlte sich das System extrem träge an. Der neue Firefox war bei mehreren offenen Tabs kaum bedienbar. Die Steuerberatungssoftware Datev startete trotz SSD und Gibabit Ethernet langsamer, als auf einem 10 Jahre alten NetBurst-Xeon basiertem Server!

Mit CPU-Z habe ich festgestellt, dass die CPU bei ausgewogenem (=default) Energieprofil mit 800 MHz taktet, wenn ich Prime95 mit nur einem oder zwei Threads starte! Dazu kommt, dass ich im Taskmanager sehen konnte, dass diese Threads permanent den CPU-Core wechselten! Sie liefen permanent reihum durch die 16 Cores und die CPU Auslastung lag bei etwa 8%. Bei 12 Threads taktete die CPU dann natürlich hoch.

Unter diesen Umständen müssen AMDs Server-CPUs ja enttäuschen! Mein Terminalserver wäre immer lahm, wenn nicht gerade ein oder einige dutzend Leute darauf arbeiten!

Weder bei AMD noch bei Supermicro habe ich CPU-Treiber gefunden. Alle Software ist aktuell. Ich konnte nur die minimale CPU-Auslastung im Energiesparplan auf 50% heraufsetzen.

So wie es aussieht, müsste ich bei hochparallelen AMD Servern grundsätzlich den Energiesparplan auf Hochleistung stellen, womit die Server aber ziemlich ineffektiv werden.

Hat hier jemand Erfahrungen und kann etwas dazu sagen?

mfg, Reina.

Also irgendwas ist da Faul, entweder ein BIOS-Problem oder womöglich stirbt die CPU beinah den Hitzetod und Throttelt?
So ein 12-Kerner müsste ein Magny-Cours sein, also 2 zusammengepappte Phenom X6.
Und selbst wenns nur ein einzelner Kern wäre, müsste er mit Firefox etc. locker klarkommen, das hat nichts mit AMD und Co. zu tun, das schaffen seine 6, 4 und 2-Kernigen Brüder im Schlaf.
Das CPU-Core wechseln ist Windows-Angelegenheit, dafür kann die CPU nichts. Hast du die Ganzen Updates für den Winwods-Server eingespielt und mal nach dem Problem gegoogelt?
Wenn alle Magny-Cours zu lahm wären Firefox zu öffnen, hätte AMD keine 2 Stück davon verkauft. *noahnung*
Dass er zumindest Zeitweise mit 800Mhz taktet ist normal, solange er nicht grade mördermäßig unter Last steht.
Aber beim Primen sollte er eigentlich nicht auf 800Mhz verweilen.
Also entweder du hast ein Hardwareproblem, oder irgendwas ist mit dem Energiemanagement komplett durcheinander. Läuft da womöglich irgend ein Hintergrunddienst oder zusatzprogramm das der Energieverwaltung dazwischenpfuscht?
 

Zwen

Grand Admiral Special
Mitglied seit
06.01.2002
Beiträge
7.122
Renomée
24
Check mal die Temperaturen und setz den Kühler rmal neu auf, hört sich nach genutzten CPU Thermal Trip Support an. Leutet die auf dem Board installierte CPU / System Overheat LED?
Deaktiviere mal Cool'n'Quiet im Bios und schau ab er dann richtig taktet.
 
Zuletzt bearbeitet:

sompe

Grand Admiral Special
Mitglied seit
09.02.2009
Beiträge
10.300
Renomée
632
Mal daran gedacht wieviele Kerne überhaupt genutzt werden?
Was bringen 12 Kerne wenn nur 1-2 genutzt werden und die Prozessorauslastung dem entsprechend gering ist? Selbst wenn ein Kern voll ausgelastet wird, dann liegt die Gesammtauslastung lediglich bei ca. 8%.

Was bringt Leistung die ungenutzt verpufft?
 

Zwen

Grand Admiral Special
Mitglied seit
06.01.2002
Beiträge
7.122
Renomée
24
Mal daran gedacht wieviele Kerne überhaupt genutzt werden?
Was bringen 12 Kerne wenn nur 1-2 genutzt werden und die Prozessorauslastung dem entsprechend gering ist? Selbst wenn ein Kern voll ausgelastet wird, dann liegt die Gesammtauslastung lediglich bei ca. 8%.

Was bringt Leistung die ungenutzt verpufft?
Ich denke das System wird vor, "Client-Anschluss" einfach getestet? Soll ja ein Terminal-Server werden, für wieviele Teilnehme eigentlich?
 
Zuletzt bearbeitet:

SPINA

Grand Admiral Special
Mitglied seit
07.12.2003
Beiträge
18.065
Renomée
964
...den Energiesparplan auf Hochleistung stellen, womit die Server aber ziemlich ineffektiv werden.
Da die meisten Server nie den Leerlauf kennen lernen und durchweg eine Teillast von wenigstens 30% fahren, betrifft das nicht viele Systeme.
Die CPU Energiesparfunktion wird doch per Bios geregelt ich habe meinen X6-1100T Thuban auch auf Höchstleistung...
Für gewöhnlich arbeiten BIOS/UEFI und OS bei allen ACPI Angelegenheiten Hand in Hand. Dies betrifft auch PowerNow!.
Check mal die Temperaturen und setz den Kühler rmal neu auf, hört sich nach genutzten CPU Thermal Trip Support an.
Wenn er mehr als zwei Threads fährt, taktet die CPU doch hoch. Das klingt für mich mehr nach einer Unzulänglichkeit des NT 6.1 Thread Shedulers.
Was bringen 12 Kerne wenn nur 1-2 genutzt werden und die Prozessorauslastung dem entsprechend gering ist?
Ein Server sollte immer Reserven haben. Nur weil die Auslastung im Schnitt gering ist, heißt es nicht, dass es nicht häufiger mal Peaks gibt.
 

Zwen

Grand Admiral Special
Mitglied seit
06.01.2002
Beiträge
7.122
Renomée
24
Wenn er mehr als zwei Threads fährt, taktet die CPU doch hoch.
Ja stimmt.

@Reina
Nur zum Verständnis, ist die Leistung am Client oder ausschließlich am Server schwach? Binde doch die Clients mit an und lass mal arbeiten...
Der Workload sollte ja dann steigen, somit wäre das eigentlich Problem keins mehr, wenn ich richtig verstanden habe?
Im Alltagsbetrieb fühlte sich das System extrem träge an. Der neue Firefox war bei mehreren offenen Tabs kaum bedienbar. Die Steuerberatungssoftware Datev startete trotz SSD und Gibabit Ethernet langsamer, als auf einem 10 Jahre alten NetBurst-Xeon basiertem Server!
Weil das deutet darauf hin, dass du den Server bereits über das Netzwerk testest?
.
EDIT :
.

Für den AMD Opteron 6100 Series processor support benötigt das H8SGL-F das Bios R 2.0b, ist das drauf?
Das Bios ist recht neu (Release Date: July 16, 2012) es kann gut möglich sein, dass das nicht geflashed ist und das daher die Probleme vorhanden sind.

http://www.supermicro.com/support/bios/?MoboType=2

Bitte auch gleich die IPMI Firmware updaten.
 
Zuletzt bearbeitet:

Reina

Commodore Special
★ Themenstarter ★
Mitglied seit
11.11.2001
Beiträge
437
Renomée
72
Hallo,

ich bin jetzt nicht am Server, aber schon mal ein paar Kommentare:

Im BIOS hatte ich die Cool and Quiet Einstellung auf AUTO. Ich glaube, ich konnte die dort auch nur abstellen.

Ein thermisches Problem bei minimaler Last auf 1-2 Kernen, bei 800 MHz Takt und geringer Spannung, schliesse ich aus. Bei hoher Last stimmt ja die Performance.

Dass Firefox so extrem lahm wird, ist doch verständlich, da hier eine Matrox G200e Grafik verwendet wird und daher die CPU kaum Entlastung erhält. Möglicherweise wird die Grafikkarte für die Remoteclients ohnehin nicht verwendet und alles durch die CPU gerendert. Da ist der moderne Firefox an sich schon lahm, wenn aber Webseiten noch Animationen/Flash enthalten, geht gar nichts mehr...

Der alte Xeon Server hat nur 2 physische Kerne, mit HT 4 virtuelle. Aber diese laufen eben permanent mit 3,1 GHz. Natürlich wäre bei vielen Nutzern der Optereron Server irgendwann wesentlich schneller, als der alte Xeon Server. Das nützt aber wenig, wenn die Leistung pro User nicht stimmt!

@BIOS:
Das BIOS wurde natürlich vor der Installation vor einigen Tagen aktualisiert. Muss nachsehen, auf welche Version. Aber natürlich werden die alten 61XXer Opterons schon seit 2 Jahren unterstützt...


mfg, Reina.
 
Zuletzt bearbeitet:

Zwen

Grand Admiral Special
Mitglied seit
06.01.2002
Beiträge
7.122
Renomée
24
Dass Firefox so extrem lahm wird, ist doch verständlich, da hier eine Matrox G200e Grafik verwendet wird und daher die CPU kaum Entlastung erhält.
Firefox geht doch über den Clinet und dann erfolgte eine Hardwarebeschleunigung auch auf diesem? Oder reden wir hier von eine kompletten Desktop-Virtualisierung?
Aber natürlich werden die alten 61XXer Opterons schon seit 2 Jahren unterstützt...
Das weiß ich nicht, kenne nur den Changelog der aktuellen Version...
Natürlich wäre bei vielen Nutzern der Optereron Server irgendwann wesentlich schneller, als der alte Xeon Server. Das nützt aber wenig, wenn die Leistung pro User nicht stimmt!
Ja dann probiere doch mal aus, wie sich der Server verhält, wenn er einen höheren Workload bekommt.

Wenn alle User im Netzwerk auf den Server zugreifen, werden doch wohl sicherlich mehr als 1 bis 2 Kerne genutzt.
Da du den Server mit 12 Cores bestückt hast, gehe ich auch mal von mehr als eins, zwei Usern aus?

Bring doch den Server mal in das Netzwerk und lass die User am Client mal arbeiten, mit der Hauptanwendung.
ich bin jetzt nicht am Server
Die Frage war ob du den Server vom Client aus testest? Also Prime95 auf dem Server oder dem Client startest?
Dass Firefox so extrem lahm wird, ist doch verständlich
Das kann gut möglich sein, ja... der Server soll ja auch nicht Firefox für den User bereits stellen?
Wenn die Clients Firefox nutzen, wir der Browser auf dem Client berechnen und nicht auf dem Server.

Wie gesagt, erst mal einen praxisnahen Testlauf machen... und schauen wie sich der Server im Einsatz verhält, mit der Anwendung.
Es ist doch eigentlich vollkommen egal, wenn der User direkt auf Server ein 1 bis 2 Kern Last simuliert, es aber in der Praxis nicht vorkommt.
 
Zuletzt bearbeitet:

Reina

Commodore Special
★ Themenstarter ★
Mitglied seit
11.11.2001
Beiträge
437
Renomée
72
Das ist doch alles nicht hilfreich.

Es ist völlig egal, für wie viele User der Server ausgelegt ist. Ich kann doch nicht sagen, dass immer mind. 20 User auf dem Server arbeiten müssen, damit der nicht lahm wird. Auch wenn nur einer arbeitet, muss die Performance stimmen!
 

Zwen

Grand Admiral Special
Mitglied seit
06.01.2002
Beiträge
7.122
Renomée
24
Ja stimmt den die Leistung mit der Anwendung?
Gib dem Server doch mal eine alltägliche Last und schau wie die Hauptanwendung, Datev harmoniert.
Datev startete trotz SSD und Gibabit Ethernet langsamer
Das wäre von Client aus über Ethernet, wie ist es direkt am Server?
Weil beim ersteren, kann das auch ein Netzwerkproblem sein, wenn die Anwendungs auf dem Server von Client aus lange zu starten braucht.
Auch wenn nur einer arbeitet, muss die Performance stimmen!
Richtig und die Leistung stimmt nicht bei der Hauptanwendung?
.
EDIT :
.

Und wieso ist das nicht hilfreich, ist doch egal ob direkt auf dem Server Firefox langsam ist, hat doch 0 Relevanz?
Es ist egal was Prime95 an Last verursacht, wenn die Hauptanwendung funktioniert, dafür hast du den Server gekauft.

Bevor du nicht praxisnah getestet hast, kann ich dir auch nicht weiter helfen.
Und vorallem muss ich wissen wie du testest, am Server oder von Client aus, die Frage ist entscheidend für eine Hilfestellung.
.
EDIT :
.

Und das kann durchaus hilfreich sein, wenn du mal meine Fragen beantworten möchtest.
Wenn du Prime95 vom Client oder auf dem Client startest, kann das durchaus ein Problem sein.

1. Das starten der Software ist direkt auf dem Server langsam?
2. Das starten der Software ist vom Client aus zu Server langsam?
3. Beides ist langsam?
 
Zuletzt bearbeitet:

SPINA

Grand Admiral Special
Mitglied seit
07.12.2003
Beiträge
18.065
Renomée
964
Selbst wenn seine Test nun nicht 100% praxisnah sind, so bleibt doch die Frage warum der Xeon im selben Szenario besser abschneidet.
12x 1900 MHz K10 Kern
1000 MBit/s Ethernet
SSD
2x 3100 MHz P4 Kern
100 MBit/s Ethernet
HDD
Es kann natürlich an erhöhten Netzwerklatenzen liegen, aber das lässt sich leicht durch ein simplen Ping-Test ausschließen.
 

Reina

Commodore Special
★ Themenstarter ★
Mitglied seit
11.11.2001
Beiträge
437
Renomée
72
Praxisnah ist eine Auslastung von 1-2 Threads als Maximum pro User. Selten wird der Server bei nur einigen wenigen Usern stärker ausgelastet.

Und da darf die CPU eben nicht mit nur 800 MHz takten.
 

Zwen

Grand Admiral Special
Mitglied seit
06.01.2002
Beiträge
7.122
Renomée
24
Praxisnah ist eine Auslastung von 1-2 Threads als Maximum pro User. Selten wird der Server bei nur einigen wenigen Usern stärker ausgelastet.

Und da darf die CPU eben nicht mit nur 800 MHz takten.

Und wenn ein User vom Client aus mit der Anwednungssoftware arbeitet (auf dem Server), geht der Takt auch nie über 800MHz?
.
EDIT :
.

Was passiert, wenn du Cool'n'Quiet deaktivierst? Taktet der Opteron dann richtig?
.
EDIT :
.

1000 MBit/s Ethernet
Ja genau und das ist nicht viel, was bleibt da praktisch an MB/s? Da schreiben/lesen ja die SSDs fast genauso schnell.

@Topic
Morgen werde ich eine Rückmeldung haben ;) - Bin aber ab 14Uhr zu einer Hochzeit eingeladen.
 
Zuletzt bearbeitet:

WindHund

Grand Admiral Special
Mitglied seit
30.01.2008
Beiträge
11.191
Renomée
298
Standort
Im wilden Süden (0711)
  • BOINC Pentathlon 2011
  • BOINC Pentathlon 2012
  • BOINC Pentathlon 2013
  • BOINC Pentathlon 2014
  • BOINC Pentathlon 2016
  • BOINC Pentathlon 2021
Dass Firefox so extrem lahm wird, ist doch verständlich, da hier eine Matrox G200e Grafik verwendet wird und daher die CPU kaum Entlastung erhält. Möglicherweise wird die Grafikkarte für die Remoteclients ohnehin nicht verwendet und alles durch die CPU gerendert. Da ist der moderne Firefox an sich schon lahm, wenn aber Webseiten noch Animationen/Flash enthalten, geht gar nichts mehr...

mfg, Reina.
Ich bin mir gerade nicht sicher welches Gegenstück Server 2008 im Desktopbereich ist.
Ab Windows Vista lässt sich der minimal Leistungszustand in % Einstellen in den Erweiterten Energioptionen.
Normal sind dort nur 5% Eingestellt, kannst ja mal versuchen auf 10% oder höher einzustellen, so das er schneller auf das nächste P-State schaltet.
Falls das nichts bringt, bestände noch die Möglichkeit die Grafikkarte zu tauschen, z.B. mit einer HD6450: http://geizhals.at/771015
Firefox nutzt für gewöhnlich die GPU Beschleunigung mit standard Einstellungen, kannst auch vor dem GPU tausch mal testen diese zu deaktivieren (im Firefox).

MfG
 

Peet007

Admiral Special
Mitglied seit
30.09.2006
Beiträge
1.785
Renomée
21
Ich habe jetzt nicht die große Ahnung von Servern.

Aber was ich damals gemerkt habe bei meinem AMD Sys, das wenn ich die CE1 Energiesparfunktion im Bios an hatte, das Sys braktisch angehalten wurde wenn man nicht an der Maus oder Tastatur war. Mir ist es nur aufgefallen well er beim Update einfach stehengeblieben ist und es sich erst wieder was tat wenn ich an der Maus oder Tastatur war. Mit dem Hochtakten hatte er da auch so seine Probleme.

Schau mal im Bios nach ob du so eine Einstellung hast. Das ist jetzt nur eine Vermutung.
 

Opteron

Redaktion
☆☆☆☆☆☆
Mitglied seit
13.08.2002
Beiträge
23.643
Renomée
2.249
  • SIMAP Race
  • Spinhenge ESL
  • BOINC Pentathlon 2012
Ich denke auch, dass es an den P-States liegt.

Das Problem hatte ich auf meinem Laptop (dual K10) auch. Wenn nur 1 Thread läuft, wechselt der die beiden Kerne, die Last bleibt unter 50% und der Turbo schlägt nicht an, weil das OS die single-thread Auslastung nicht erkennt.

Wenn ich den Thread manuell per Taskmanager festpinne erkennt das OS die Vollast und gibt den Turbo frei.

Taskmanager ist bei nem Server natürlich keine Option, aber probiers mal mit dem Progrämmchen hier:

http://breno.sarmen.to/cpubalancer/

Wenn Du das wie beschrieben alle 5 Minuten laufen lässt sollte eigentlich alles in Butter sein.

Einziger Nachteil den ich beobachten konnte: Bei 8 Boinc Threads hat das Teil 2 Kerne frei gelassen und 2x2 Threads auf nur einen Kern gepinnt. Vermutlich ne "Optimierung" für neugestartete Programme / Notreserven. Könnte Dir im Höchstlastszenario dann Probleme bereiten, falls Du mal alle 12 Kerne brauchen solltest.

Eventuell reichts einfach aus, wenn Du einfach mit den Energiesparoptionen spielst. Irgendeine alte, unbekannte Software auf nem Server ist ja auch etwas risikobehaftet.
 

WindHund

Grand Admiral Special
Mitglied seit
30.01.2008
Beiträge
11.191
Renomée
298
Standort
Im wilden Süden (0711)
  • BOINC Pentathlon 2011
  • BOINC Pentathlon 2012
  • BOINC Pentathlon 2013
  • BOINC Pentathlon 2014
  • BOINC Pentathlon 2016
  • BOINC Pentathlon 2021
Ich habe jetzt nicht die große Ahnung von Servern.

Aber was ich damals gemerkt habe bei meinem AMD Sys, das wenn ich die CE1 Energiesparfunktion im Bios an hatte, das Sys braktisch angehalten wurde wenn man nicht an der Maus oder Tastatur war. Mir ist es nur aufgefallen well er beim Update einfach stehengeblieben ist und es sich erst wieder was tat wenn ich an der Maus oder Tastatur war. Mit dem Hochtakten hatte er da auch so seine Probleme.

Schau mal im Bios nach ob du so eine Einstellung hast. Das ist jetzt nur eine Vermutung.
Das ist der Abwesenheitsmodus, lässt sich auch bei den Erweiterten Energieoptionen in Windows einstellen.

Hier mal ein paar versteckte Optionen die man freischalten kann: https://www.wintotal.de/tipparchiv/?rb=5&id=1841

Die obersten 3 klingen sehr Erfolgsversprechend:
- Schwellenwert zum Erhöhen der Prozessorleistung
GUID = 06cadf0e-64ed-448a-8927-ce7bf90eb35d
Geben Sie den oberen Schwellenwert an, der erreicht sein muss, bevor die Leistung des Prozessors erhöht wird (in Prozent).

- Schwellenwert zum Reduzieren der Prozessorleistung
GUID = 12a0ab44-fe28-4fa9-b3bd-4b64f44960a6
Geben Sie den unteren Schwellenwert an, der erreicht sein muss, bevor die Leistung des Prozessors reduziert wird (in Prozent).

- Prozessorleistung - Reduzierungsrichtlinie
GUID = 40fbefc7-2e9d-4d25-a185-0cfd8574bac6
Geben Sie den Algorithmus an, der zum Auswählen eines neuen Leistungsstatus verwendet wird, wenn der ideale Leistungsstatus niedriger als der aktuelle Leistungsstatus ist (Ideal, Single, Rakete).

€dit: Noch was, man kann auch die Höchstleistungs EnergieOption nutzen, das hindert die PowerNow! Funktion nicht daran die CPU nicht herunter zu takten.

winee-hchstleistungfax5g.jpg
 
Zuletzt bearbeitet:

LoRDxRaVeN

Grand Admiral Special
Mitglied seit
20.01.2009
Beiträge
4.169
Renomée
64
Standort
Oberösterreich - Studium in Wien
  • BOINC Pentathlon 2012
  • BOINC Pentathlon 2011
  • BOINC Pentathlon 2013

Sightus

Grand Admiral Special
Mitglied seit
01.12.2006
Beiträge
2.910
Renomée
201
  • Spinhenge ESL
  • BOINC Pentathlon 2012
  • BOINC Pentathlon 2013
  • BOINC Pentathlon 2014
  • BOINC Pentathlon 2015
  • BOINC Pentathlon 2016
  • BOINC Pentathlon 2017
  • BOINC Pentathlon 2019
  • BOINC Pentathlon 2020
  • THOR Challenge 2020
  • BOINC Pentathlon 2021
Welche Rollen & Features hast Du bei R2 ausgerollt? Nutzt Du die IGP? Wie sieht die Leistung bei Remotezugriffen aus? Wenn Du noch eine Festplatte vorrätig hast, dann kannst Du das System mal auf HDD klonen; einer meiner Server zickte bei manchen SSDs ordentlich herum.
 
Zuletzt bearbeitet:

WindHund

Grand Admiral Special
Mitglied seit
30.01.2008
Beiträge
11.191
Renomée
298
Standort
Im wilden Süden (0711)
  • BOINC Pentathlon 2011
  • BOINC Pentathlon 2012
  • BOINC Pentathlon 2013
  • BOINC Pentathlon 2014
  • BOINC Pentathlon 2016
  • BOINC Pentathlon 2021

C4rp3di3m

Admiral Special
Mitglied seit
14.12.2007
Beiträge
1.663
Renomée
52
Standort
Berlin
€dit: Noch was, man kann auch die Höchstleistungs EnergieOption nutzen, das hindert die PowerNow! Funktion nicht daran die CPU nicht herunter zu takten.

Hab ich doch von Anfang an vorgeschlagen, mein X6 Thuban Taktet auch runter obwohl ich die Höchstleistung fahre.

mfg
 

ELKINATOR

Gesperrt
Mitglied seit
29.10.2002
Beiträge
535
Renomée
1
Standort
Österreich
Dass Firefox so extrem lahm wird, ist doch verständlich, da hier eine Matrox G200e Grafik verwendet wird und daher die CPU kaum Entlastung erhält.

das ist total egal, meine gpu entlastet die cpu auch zu 0% und trotzdem geht alles flüssig.
ist ja auch noch nicht so lange her als die browser noch keine hardwarebeschleunigung hatten.
 
Oben Unten