Overclocking Erfahrungen mit Xp 1700+ Tbred?

hunert

Grand Admiral Special
Mitglied seit
23.05.2002
Beiträge
9.798
Renomée
35
Standort
Rostock
iss mir auch klar, dass der proz bei ordentlicher wakü kälter iss als bei ner lukü.
aber wenn der proz an seinen grenzen iss und die lukü das packt, wird ne wakü auch nix bringen. so meinte ich das...

und jetzt fertig mit diskussion. denn soll er sich ne wakü anschaffen und denne testen und wenn er mir das gegenteil beweisen kann, glaub ichs ihm ;D


hunert
 

Klatty

Commander
Mitglied seit
11.11.2001
Beiträge
186
Renomée
0
Hallo Leute

Ich wollte gerade meinen 2400er mit 12,5 Multi und 166MHz betreiben, aber obwohl ich erst einmal den FSB auf 133 Gelassen habe und nur den Multi runtergesetzt habe stellt mein Bios den Multi automatisch zurück auf 15.
Muss ich den Prozzi sogar bei einer Multi-rücknahme unlocken??

Und wie geht das beim T-Bred?

Habe gehört das der Bleistifttrick wieder funzen soll.(L3 die 5. Brücke)

Kann das jemand bestätigen??

Danke im Voraus!!

Gruß
Klatty:-[
 

Bender No1

Cadet
Mitglied seit
02.11.2002
Beiträge
9
Renomée
0
zum thema wakü bringt nix: mein xp2000+ wollte mit lukü (pal 8045) mit maximal 1733mhz/1,85v laufen. mit wakü (kleiner radinator, w1) dann mit 1768, mit dem mora-ka mit 1862. komisch, komisch... ;)
 

Bullzeye

Grand Admiral Special
★ Themenstarter ★
Mitglied seit
23.04.2001
Beiträge
3.120
Renomée
1
Standort
Hamburg
bei gleichem Vcore?

Sonst noch einer Erfahrungen mit einem Tbred 1700+?

Und bitte antwortet mal auf meine Frage!

Bullzeye
 

hendrikhey

Commodore Special
Mitglied seit
25.09.2002
Beiträge
499
Renomée
1
Standort
Wunstorf
Man muss den Prozzi unlocken, um "Untertakten" zu können. Denn die Sperre verweigert automatisch jede andere einstellung als in Deinem Fall 15.
 

darki

Grand Admiral Special
Mitglied seit
11.11.2001
Beiträge
3.281
Renomée
4
Standort
Austria
Also ich bekomm meinen xp1700+ (palo) nich höher als 1980mhz. Die sin allerdings stabil. Er bootet auch noch mit 2020mhz aber da is er halt nichmehr 100% stabil.
 

hendrikhey

Commodore Special
Mitglied seit
25.09.2002
Beiträge
499
Renomée
1
Standort
Wunstorf
Original geschrieben von DarkRain
Also ich bekomm meinen xp1700+ (palo) nich höher als 1980mhz. Die sin allerdings stabil. Er bootet auch noch mit 2020mhz aber da is er halt nichmehr 100% stabil.

Wie haste den eingestellt und wie kühlst Du den?


MFG
Hendrik
 

MusicIsMyLife

Redaktion
☆☆☆☆☆☆
Mitglied seit
22.02.2002
Beiträge
15.484
Renomée
2.410
Standort
in der Nähe von Cottbus
  • QMC Race
  • BOINC Pentathlon 2017
  • BOINC Pentathlon 2018
  • BOINC Pentathlon 2019
  • SETI@Home Wow!-Event 2019
  • BOINC Pentathlon 2020
Tja, die 2 GHz will das Teil einfach nicht packen. :(

Hab heute morgen versucht, das Teil mit 2004 MHz ins Windows zu bekommen. Selbst bei 1,92 Volt hatte ich noch bei jedem Start ein Bluescreen. Und das obwohl die Temperatur unter 30 Grad war (gerade erst eingeschalten).

Es gibt aber auch kranke Kunden, die ihrem T-Bred 2,3 Volt geben ;D Damit rennen die Teile dann über 2100 MHz. Überzeugt euch selbst: Klick!

Das das ganze "nur" mit Wasser gekühlt wird kann ich nicht so recht glauben. Immerhin sind das fast 180 Watt Verlustleistung. Und ewig halten werden die dann auch nicht mehr.
 

hunert

Grand Admiral Special
Mitglied seit
23.05.2002
Beiträge
9.798
Renomée
35
Standort
Rostock
Original geschrieben von Bender No1
zum thema wakü bringt nix: mein xp2000+ wollte mit lukü (pal 8045) mit maximal 1733mhz/1,85v laufen. mit wakü (kleiner radinator, w1) dann mit 1768, mit dem mora-ka mit 1862. komisch, komisch... ;)



man mädels, versteht mich doch nich immer falsch ;D

es iss dem proz grundsätzlich egal ob auf ihm ne LUKÜ oda ne WAKÜ sitzt. solange seine temperaturen mit lukü halbwegs anständig bleiben, bringt es auch nix ne wakü zu kaufen und sich daraus hoffnungen zu machen, dass er weiter geht...

wie kann man sich über so simplen und eigentlich ziemlich dummen inhalt so aufreiben? ich bin mir sicher, das meine these richtig iss, da könnt ihr machen was ihr wollt ;D;D;D



hunert
 

Kingalive

Grand Admiral Special
Mitglied seit
11.11.2001
Beiträge
2.068
Renomée
3
Standort
Switzerland
Original geschrieben von Bender No1
zum thema wakü bringt nix: mein xp2000+ wollte mit lukü (pal 8045) mit maximal 1733mhz/1,85v laufen. mit wakü (kleiner radinator, w1) dann mit 1768, mit dem mora-ka mit 1862. komisch, komisch... ;)

toll hat dir die wakü 30mhz gebracht. wow die investition lohnt sich aber. dann noch n fetter radi und nochmals ganze 100mhz mehr. wenn ich mir da den p4 meines kumpels anseh...

King
 

tdv\b

Cadet
Mitglied seit
02.10.2002
Beiträge
40
Renomée
0
mein xp1800+ tbred airga 0231 mpm läuft mit:

1,5 volt @ 1800mhz
1,65volt@ 1920mhz


für 2gig brauche ich über 1,9 volt und die temps gehen über 60c

alles mit alpha pal 8045 und delta lüfter@ 7volt


ab 1900 mhz scheint mit normaler vcore bei den tbred a's schluss zu sein:(
2gig und mehr erreicht man nur mit sehr hoher spannung und extremer kühlung
 

Shearer

Grand Admiral Special
Mitglied seit
21.11.2001
Beiträge
2.940
Renomée
45
Standort
Munich, Germany
das ist schon ziemlich beeindruckend: 1800 MHz@1.50V

Shearer
 

MusicIsMyLife

Redaktion
☆☆☆☆☆☆
Mitglied seit
22.02.2002
Beiträge
15.484
Renomée
2.410
Standort
in der Nähe von Cottbus
  • QMC Race
  • BOINC Pentathlon 2017
  • BOINC Pentathlon 2018
  • BOINC Pentathlon 2019
  • SETI@Home Wow!-Event 2019
  • BOINC Pentathlon 2020
Tja, das ist echt merkwürdig.

Ich habe nochmal ein gemoddetes Bios ausprobiert. Auch damit ging CPU Command Decode auf FAST nicht mit 190 FSB. Und von den Speichertimings ganz zu schweigen. Dann hab ich pauschal wieder meinen 1600+ Palomino eingebaut. Und siehe da, 190 x 9,5 mit FAST gehen total stabil.

Die Soundaussetzer, die ich mit dem T-Bred hatte, sind wie weggeblasen und meine Festplatten laufen auch wieder besser (laut HDTach). Das mit den Festplatten würde ich jedoch dem Bios zuschreiben. Aber der Rest sieht verdammt nach dem Prozessor aus.
 

darki

Grand Admiral Special
Mitglied seit
11.11.2001
Beiträge
3.281
Renomée
4
Standort
Austria
@hendrikhey

Ich kühl den mit ner wakü. Mit ner schlechten muss man aber auch dazusagen. HAb in volllast ca 51°C bei 2.11v.
 

Nitemare

Vice Admiral Special
Mitglied seit
11.11.2001
Beiträge
637
Renomée
0
Standort
Wolfenbüttel
Siehe Sig.

Ist zwar nen 1800er aber auch nicht zu verachten oder? Aber da ist noch nicht Schluss. Das war mein erster OC-Versuch mit dem Proz. Temp 40° Idle und 42° Last.
Lief auf Anhieb stabil. Sandra und 3d-murks (ganze nacht) getestet.
Blöd das mein Board nur max nur nen 12,5er Multi macht.

GreetZ
 

gbm31

Commodore Special
Mitglied seit
03.12.2001
Beiträge
415
Renomée
0
meiner läuft mit 1,725 v bei 13.5x140,8=1900,7 absolut stabil. (prime95 torture die ganze nacht)

mit 1,85 v sind auch knapp über 2000 stabil drin, aber das ist mir ehrlich gesagt etwas zu viel spannung für den tbred.

hat einer die angaben von amd zu den maximalspannungen?

(so wie beim tbird z.b. 2,1v)
 

Bender No1

Cadet
Mitglied seit
02.11.2002
Beiträge
9
Renomée
0
neben den 100mhz mehr hat mir die wakü durchaus etwas gebracht: vorher delta-0812-she, jetzt praktisch nicht hörbar :D
btw: ich fahr in 5 minutas mal zu x86 in leverkusen, die haben noch 1800er tbred´s da. mal schauen, was da so geht 8)
 

Bullzeye

Grand Admiral Special
★ Themenstarter ★
Mitglied seit
23.04.2001
Beiträge
3.120
Renomée
1
Standort
Hamburg
Shit war heute bei Schiwi (Norderstedt)und die hatten keine gehabt...!

Man sind die inkompetent, die wollten mir nochnicht mal die Steppings zeigen!!'8{
 

darkangel12

Vice Admiral Special
Mitglied seit
16.03.2002
Beiträge
647
Renomée
0
meine cpu daten aiuga 1700 t bred
läuft mit 1.95 100 % stabil
2020 gehen auch stabil bei 2,2 volt aber 86 grad im winter ist mir zu hoch
also weil ein paar die werte hinschreiben mit der er bootet der bootet bei 2150 auch noch mehr habe ich nicht probiert da ich mit den slk 800 eh nicht mehr kühlen kann

schreibt ihr was ihr von meinen kleinen haltet ( 2. rechner )

[ WCPUID Version 3.1 (c) 1996-2002 By H.Oda! ]

Processor #1 : AMD Athlon XP (Model 8) / 42E91D99
Platform : Socket A (Socket 462)
Vendor String : AuthenticAMD
CPU Type : Original OEM Processor (0)
Family : 6 (7)
Model : 8 (8)
Stepping ID : 0 (0)
Brand : ----
APIC : ----
Name String : AMD Athlon(tm) XP 2400+

Internal Clock : 1918.88 MHz
System Bus : 403.97 MHz DDR
System Clock : 201.99 MHz
Multiplier : 9.5

L1 I-Cache : 64K Byte
L1 D-Cache : 64K Byte
L1 T-Cache : ----
L1 Cache : ----
L2 Cache : 256K Byte
L2 Speed : 1918.88 MHz (Full)

MMX Unit : Supported
SSE Unit : Supported
SSE2 Unit : Not Supported
MMX2 Unit : Supported
3DNow! Unit : Supported
3DNow!+ Unit : Supported

Host Bridge : 1106:3099.00 [VIA Apollo KT266/A,KT333]
South Bridge : 1106:3147.00 [VIA VT8233]
VGA Device : 10DE:0253.A3 [NVIDIA GeForce4 Ti 4200]
Memory Size : 256M Byte
Memory Clock : ----

OS Version : Windows XP Version 5.01.2600
-------------- : -----------------------------------
StdFunc 0 : 00000001 68747541 444D4163 69746E65
StdFunc 1 : 00000680 00000000 00000000 0383F9FF
ExtFunc 0 : 80000008 68747541 444D4163 69746E65
ExtFunc 1 : 00000780 00000000 00000000 C1C3F9FF
ExtFunc 2 : 20444D41 6C687441 74286E6F 5820296D
ExtFunc 3 : 34322050 002B3030 00000000 00000000
ExtFunc 4 : 00000000 00000000 00000000 00000000
ExtFunc 5 : 0408FF08 FF20FF10 40020140 40020140
ExtFunc 6 : 00000000 41004100 01008140 00000000
ExtFunc 7 : 00000000 00000000 00000000 00000001
ExtFunc 8 : 00002022 00000000 00000000 00000000
C0010015h : 00000000 0D031008 00000000 FF500388
C0010016h : 00000000 00000000 00000000 FF500388
C0010017h : 00000000 00000000 00000000 FF500388
C0010018h : 00000000 D0000018 00000000 FF500388
C0010019h : 0000000F F8000800 00000000 FF500388
C001001Ah : 00000000 10000000 00000000 FF500388
C001001Bh : 00000000 60031223 00000000 FF500388
C0010111h : 00000000 000B0000 00000000 FF500388
C0010112h : 00000000 00000000 00000000 FF500388
C0010113h : 00000000 00000001 00000000 FF500388

##--- Date 11/02/2002, Time 00:24:34
 

Bender No1

Cadet
Mitglied seit
02.11.2002
Beiträge
9
Renomée
0
[edit] morgen ist auch noch ein tag, mal sehen was nach einem kleinen burn-in geht. man soll ja immer positiv denken :D
 
Zuletzt bearbeitet:
Oben Unten