Sammelbestellungsfred für weitere Sensoren für R@H

Crashtest

Redaktion
☆☆☆☆☆☆
★ Themenstarter ★
Mitglied seit
11.11.2008
Beiträge
5.697
Renomée
739
Standort
Leipzig
  • Docking@Home
  • BOINC Pentathlon 2011
  • BOINC Pentathlon 2012
  • BOINC Pentathlon 2013
  • BOINC Pentathlon 2014
  • BOINC Pentathlon 2015
  • BOINC Pentathlon 2016
  • BOINC Pentathlon 2017
  • BOINC Pentathlon 2018
  • BOINC Pentathlon 2019
  • BOINC Pentathlon 2020
Mein DC
Mitglied der Planet 3DNow! Kavallerie!
Aktuelle Projekte
Collatz, yoyo, radac
Lieblingsprojekt
yoyo
Meine Systeme
Ryzen: 1x1600, 5x1700, 1x2700,1x3600; EPYC 7V12 und etwas Kleinzeuch
BOINC-Statistiken
Folding@Home-Statistiken
System
Mein Laptop
Toshiba NB550D & hp pavilion zv5415ea (mod.)
Details zu meinem Desktop
Prozessor
Ryzen3 3600
Mainboard
ASRock A320M-HDV
Kühlung
boxed
Speicher
2x 8GB (Kingston HyperX KHX3200C16D4/8GX)
Grafikprozessor
Radeon 560
Display
23" TFT @ 1900*1080*60Hz - reicht mir
SSD
500GB WD-green irgendwas
Optisches Laufwerk
1x B.Ray - LG GGW-H20LRB
Soundkarte
onboard HD?
Gehäuse
Chieftec Bravo BA-01 schwarz
Netzteil
be quit Sys Power 7 300W
Betriebssystem
Windows 10 19042.388
Webbrowser
Edge 84.....
Internetanbindung
▼1000 MBit ▲82 MBit
so mein detektor läuft seit nem tag.

hab 2 probleme -_-

1. ich kriege für meine wus nichts gutgeschrieben
2. wie adde ich den sensor damit er auf der map erscheint ?
Klingt ganz genau wie mein Problem bei 2/5 Sensoren:

die Dinger gehen an, zeigen Werte aufm Display aber im Gerätemanager is nix sodass auch die Boincapp nix finden kann und die WUs als gültig aber 0 Credits angegeben werden .... ergo DEFEKT AM SENSOR :(
 

Kater Sylvester

Moderator (DC)
☆☆☆☆☆☆
Mitglied seit
09.12.2001
Beiträge
2.618
Renomée
176
Standort
Reutlingen
  • SIMAP Race
  • QMC Race
  • RCN Russia
  • Spinhenge ESL
  • Docking@Home
  • BOINC Pentathlon 2011
  • BOINC Pentathlon 2012
  • BOINC Pentathlon 2013
  • BOINC Pentathlon 2014
  • BOINC Pentathlon 2015
  • BOINC Pentathlon 2016
Mein DC
Mitglied der Planet 3DNow! Kavallerie!
Aktuelle Projekte
Constellation, Docking, Einstein, POEM, PrimeGrid, SIMAP
Lieblingsprojekt
Spinhenge
Meine Systeme
27 x Q9x50, 13 x i7 2x00K 20 x i7 3770K
BOINC-Statistiken
Folding@Home-Statistiken
System
Mein Laptop
Dell Intel Mobile Core 2 Duo P8700@ 2,5 GHz 4096 MB
Details zu meinem Desktop
Prozessor
Intel i7 2700K@4500 MHz
Mainboard
Gigabyte Z68XP-UD5
Kühlung
WaKü: EK-Supreme HF Kupfer, Hardware Labs Black Ice Radiator GT Xtreme 360, Eheim HPPS 12 V
Speicher
4 x 4096 MB Corsair PC3-10700 (667 MHz), CMZ16GX3M4X1866C9
Grafikprozessor
Ati HD7970 3072 MB
Display
Eizo, L985EX 1600x1200
HDD
Seagate ST23250823AS
Optisches Laufwerk
NEC ND 3500AG
Gehäuse
Chieftec CS2001
Netzteil
Enermax Modu87+ 600Watt
Betriebssystem
Windows 7 Professional 64
Webbrowser
Firefox
Hi Crashtest

Wenn deine defekten Sensoren wieder bei mir sind, werde ich das mal untersuchen und dann berichten. Leider muss ich am Sonntag schon wieder weg und komme erst am Donnerstag spät abends wieder. Aber ab Montag habe ich 4 Wochen Urlaub.
 

Crashtest

Redaktion
☆☆☆☆☆☆
★ Themenstarter ★
Mitglied seit
11.11.2008
Beiträge
5.697
Renomée
739
Standort
Leipzig
  • Docking@Home
  • BOINC Pentathlon 2011
  • BOINC Pentathlon 2012
  • BOINC Pentathlon 2013
  • BOINC Pentathlon 2014
  • BOINC Pentathlon 2015
  • BOINC Pentathlon 2016
  • BOINC Pentathlon 2017
  • BOINC Pentathlon 2018
  • BOINC Pentathlon 2019
  • BOINC Pentathlon 2020
Mein DC
Mitglied der Planet 3DNow! Kavallerie!
Aktuelle Projekte
Collatz, yoyo, radac
Lieblingsprojekt
yoyo
Meine Systeme
Ryzen: 1x1600, 5x1700, 1x2700,1x3600; EPYC 7V12 und etwas Kleinzeuch
BOINC-Statistiken
Folding@Home-Statistiken
System
Mein Laptop
Toshiba NB550D & hp pavilion zv5415ea (mod.)
Details zu meinem Desktop
Prozessor
Ryzen3 3600
Mainboard
ASRock A320M-HDV
Kühlung
boxed
Speicher
2x 8GB (Kingston HyperX KHX3200C16D4/8GX)
Grafikprozessor
Radeon 560
Display
23" TFT @ 1900*1080*60Hz - reicht mir
SSD
500GB WD-green irgendwas
Optisches Laufwerk
1x B.Ray - LG GGW-H20LRB
Soundkarte
onboard HD?
Gehäuse
Chieftec Bravo BA-01 schwarz
Netzteil
be quit Sys Power 7 300W
Betriebssystem
Windows 10 19042.388
Webbrowser
Edge 84.....
Internetanbindung
▼1000 MBit ▲82 MBit

stevenluet

Cadet
Mitglied seit
16.07.2014
Beiträge
5
Renomée
0
System
Mein Laptop
Dell XPS 17
Details zu meinem Laptop
Prozessor
i7-2720
Speicher
4
Grafikprozessor
GTX555M
Display
17
HDD
320
Betriebssystem
WIN7
Hi stevenluet

Ich habe hier noch 2 fertig aufgebaute Detektoren. Da sich aber vor dir schon yoyo und dawe gemeldet haben, sind erst mal die dran.
Da ich von craschtest einen Detektor im grauen Gehäuse bekommen habe, brauche ich meinen aus dieser Lieferung nicht.
Der muss aber erst noch auf die Huckepackplatine umgebaut werden. Da ich am Sontag nach Nürnberg muss und erst Donnerstagabend zurück komme, dauert das etwas.
Danke das hört sich schonmal ganz gut an. Dann warte ich gerne noch etwas.*massa*

Gruss Steven
 

denjo

Grand Admiral Special
Mitglied seit
28.12.2005
Beiträge
2.053
Renomée
36
Standort
Kellinghusen
  • SIMAP Race
  • QMC Race
  • RCN Russia
  • Spinhenge ESL
  • Docking@Home
  • BOINC Pentathlon 2011
  • BOINC Pentathlon 2012
  • BOINC Pentathlon 2013
  • BOINC Pentathlon 2014
  • BOINC Pentathlon 2019
  • SETI@Home Wow!-Event 2019
Mein DC
Mitglied der Planet 3DNow! Kavallerie!
Aktuelle Projekte
PDM <--- sowas gabs mal :(
Lieblingsprojekt
all
Meine Systeme
Ryzen 7 1700, 3.60GHz
BOINC-Statistiken
Folding@Home-Statistiken
System
Details zu meinem Desktop
Prozessor
Ryzen 7 1700, 3.80GHz @ 1,25v
Mainboard
ASUS Prime X370-Pro
Kühlung
Thermalright Le Grand Macho RT
Speicher
Crucial Ballistix Sport LT 16GB, 2666Mhz @ 3200Mhz
Grafikprozessor
XFX RX480 irgendwat 8GB
Display
Dell UltraSharp U2312HM
SSD
Samsung 960 NVMe 250GB, 840 EVO 120 GB
HDD
Western Digital Blue 2TB + 500 Samsung
Optisches Laufwerk
gehören der Vergangenheit an.
Soundkarte
Onboard
Gehäuse
Chieftec
Netzteil
Enermax Revolution87+ 550 W GOLD -> Thx p3d
Betriebssystem
Windows 7
Webbrowser
Chrome, Firefox
Verschiedenes
MEHR POWER ^^
Klingt ganz genau wie mein Problem bei 2/5 Sensoren:

die Dinger gehen an, zeigen Werte aufm Display aber im Gerätemanager is nix sodass auch die Boincapp nix finden kann und die WUs als gültig aber 0 Credits angegeben werden .... ergo DEFEKT AM SENSOR :(
ja ne als ich ihn das erstemal angeschlossen habe habe ich ja 2 granted wus abgeschickt ^^

edit hab gerade den usb port geswitched und der sensor wurde erkannt ..... mal gucken ob es jetzt wieder klapt -_-
 
Zuletzt bearbeitet:

olsen_gg

Grand Admiral Special
Mitglied seit
02.03.2012
Beiträge
2.258
Renomée
40
Standort
Stralsund
  • BOINC Pentathlon 2013
  • BOINC Pentathlon 2014
  • BOINC Pentathlon 2015
  • BOINC Pentathlon 2016
  • BOINC Pentathlon 2017
  • BOINC Pentathlon 2019
  • BOINC Pentathlon 2018
  • SETI@Home Wow!-Event 2019
  • BOINC Pentathlon 2020
Mein DC
Aktuelle Projekte
WCG SCC1, HSTB, wechselnde..
Lieblingsprojekt
alle medizinisch / pharmazeutischen Projekte
Meine Systeme
Ryzen 9 3900X, Ryzen 7 3700X, ( noch vorhanden: i7-4790S, i7-4790T, 3x E3-1230v2, 2x Opteron 3280, 3x Athlon 5350, J1900, 13x ARM...)
BOINC-Statistiken
System
Details zu meinem Desktop
Verschiedenes
Zuviel Details, das muss nicht veröffentlicht werden.
Das mit der Erkennung der Sensoren ist wohl in der Tat ein wenig "fickeliensch".

Ich habe z.B. Probleme, den R@H und den QCN-Sensor an einem PC zu betreiben. Zuerst waren immer die QCN-WUs mit Rechenfehler, seit 25h ist der R@H-Sensor nicht mehr zu sehen, d.h. er arbeitet schon, pulst und zeigt an, aber die WUs sind mit Null bewertet. zudem ist er auch gleich von der Weltkarte verschwunden, heißt den Sensor 12279 gibt es dort gar nicht mehr. Habe jetzt mal den QCN-Sensor abgenommen, den Rechner neu gestartet und den R@H-Sensor neu an einen anderen USB-Port gesteckt.

Jetzt mal abwarten, ob er wieder Daten liefert. ???

====>>>
Jetzt ist er auf der Weltkarte wieder da... Kommuniziert der Sensor etwa auch mit dem Server, wenn nicht gerade eine WU geliefert/ gefordert wird?
Bleibt also die Hoffnung, dass danach die WUs auch wieder Punkte bringen.
 
Zuletzt bearbeitet:

Kater Sylvester

Moderator (DC)
☆☆☆☆☆☆
Mitglied seit
09.12.2001
Beiträge
2.618
Renomée
176
Standort
Reutlingen
  • SIMAP Race
  • QMC Race
  • RCN Russia
  • Spinhenge ESL
  • Docking@Home
  • BOINC Pentathlon 2011
  • BOINC Pentathlon 2012
  • BOINC Pentathlon 2013
  • BOINC Pentathlon 2014
  • BOINC Pentathlon 2015
  • BOINC Pentathlon 2016
Mein DC
Mitglied der Planet 3DNow! Kavallerie!
Aktuelle Projekte
Constellation, Docking, Einstein, POEM, PrimeGrid, SIMAP
Lieblingsprojekt
Spinhenge
Meine Systeme
27 x Q9x50, 13 x i7 2x00K 20 x i7 3770K
BOINC-Statistiken
Folding@Home-Statistiken
System
Mein Laptop
Dell Intel Mobile Core 2 Duo P8700@ 2,5 GHz 4096 MB
Details zu meinem Desktop
Prozessor
Intel i7 2700K@4500 MHz
Mainboard
Gigabyte Z68XP-UD5
Kühlung
WaKü: EK-Supreme HF Kupfer, Hardware Labs Black Ice Radiator GT Xtreme 360, Eheim HPPS 12 V
Speicher
4 x 4096 MB Corsair PC3-10700 (667 MHz), CMZ16GX3M4X1866C9
Grafikprozessor
Ati HD7970 3072 MB
Display
Eizo, L985EX 1600x1200
HDD
Seagate ST23250823AS
Optisches Laufwerk
NEC ND 3500AG
Gehäuse
Chieftec CS2001
Netzteil
Enermax Modu87+ 600Watt
Betriebssystem
Windows 7 Professional 64
Webbrowser
Firefox
Ich habe übrigends das Problem mit meinem ersten Sensor herausgefunden.
Das liegt eindeutig an Windows XP. Seit ich den Detektor an einem Rechner mit Windows 7 betreibe, ist der nicht mehr ausgestiegen.

---------- Beitrag hinzugefügt um 17:14 ---------- Vorheriger Beitrag um 14:50 ----------

Einer von den beiden bei noch zur Probe laufenden Detektoren (der mit den Hyroglyphen) ist gerade abgeschmiert, Alles aus, Display dunkel, keine gelbe LDE blinkt mwhr.
Na gut. Dann geh ich mal auf die Fehlersuche.
 

denjo

Grand Admiral Special
Mitglied seit
28.12.2005
Beiträge
2.053
Renomée
36
Standort
Kellinghusen
  • SIMAP Race
  • QMC Race
  • RCN Russia
  • Spinhenge ESL
  • Docking@Home
  • BOINC Pentathlon 2011
  • BOINC Pentathlon 2012
  • BOINC Pentathlon 2013
  • BOINC Pentathlon 2014
  • BOINC Pentathlon 2019
  • SETI@Home Wow!-Event 2019
Mein DC
Mitglied der Planet 3DNow! Kavallerie!
Aktuelle Projekte
PDM <--- sowas gabs mal :(
Lieblingsprojekt
all
Meine Systeme
Ryzen 7 1700, 3.60GHz
BOINC-Statistiken
Folding@Home-Statistiken
System
Details zu meinem Desktop
Prozessor
Ryzen 7 1700, 3.80GHz @ 1,25v
Mainboard
ASUS Prime X370-Pro
Kühlung
Thermalright Le Grand Macho RT
Speicher
Crucial Ballistix Sport LT 16GB, 2666Mhz @ 3200Mhz
Grafikprozessor
XFX RX480 irgendwat 8GB
Display
Dell UltraSharp U2312HM
SSD
Samsung 960 NVMe 250GB, 840 EVO 120 GB
HDD
Western Digital Blue 2TB + 500 Samsung
Optisches Laufwerk
gehören der Vergangenheit an.
Soundkarte
Onboard
Gehäuse
Chieftec
Netzteil
Enermax Revolution87+ 550 W GOLD -> Thx p3d
Betriebssystem
Windows 7
Webbrowser
Chrome, Firefox
Verschiedenes
MEHR POWER ^^


läuft endlich wieder ^^
 

JagDoc

Admiral Special
Mitglied seit
18.08.2002
Beiträge
1.391
Renomée
66
  • SIMAP Race
  • QMC Race
  • RCN Russia
  • Spinhenge ESL
  • Docking@Home
  • BOINC Pentathlon 2011
  • BOINC Pentathlon 2012
  • BOINC Pentathlon 2013
  • BOINC Pentathlon 2014
  • BOINC Pentathlon 2015
  • BOINC Pentathlon 2016
  • BOINC Pentathlon 2017
  • BOINC Pentathlon 2018
  • BOINC Pentathlon 2019
  • SETI@Home Intel-Race II
  • BOINC Pentathlon 2020
Mein DC
Mitglied der Planet 3DNow! Kavallerie!
Aktuelle Projekte
RNA, Pogs, Enigma, Asteroids
Lieblingsprojekt
RNA
Meine Systeme
i7-3820, i7-3930, ODROID-X2/U2
BOINC-Statistiken
Folding@Home-Statistiken
====>>>
Jetzt ist er auf der Weltkarte wieder da... Kommuniziert der Sensor etwa auch mit dem Server, wenn nicht gerade eine WU geliefert/ gefordert wird?
Bleibt also die Hoffnung, dass danach die WUs auch wieder Punkte bringen.
Es wird alle 20 - 30 Minuten eine "trickle-up message" zum Server geschickt.

Ob der Sensor aktiv ist sieht man an der Fortschrittsanzeige.
Sollte ca der Laufzeit von 6 Stunden entsprechen.
Wenn er hängt reicht meist ein aus und wieder Einstecken vom USB-Kabel.

cu JagDoc
 

olsen_gg

Grand Admiral Special
Mitglied seit
02.03.2012
Beiträge
2.258
Renomée
40
Standort
Stralsund
  • BOINC Pentathlon 2013
  • BOINC Pentathlon 2014
  • BOINC Pentathlon 2015
  • BOINC Pentathlon 2016
  • BOINC Pentathlon 2017
  • BOINC Pentathlon 2019
  • BOINC Pentathlon 2018
  • SETI@Home Wow!-Event 2019
  • BOINC Pentathlon 2020
Mein DC
Aktuelle Projekte
WCG SCC1, HSTB, wechselnde..
Lieblingsprojekt
alle medizinisch / pharmazeutischen Projekte
Meine Systeme
Ryzen 9 3900X, Ryzen 7 3700X, ( noch vorhanden: i7-4790S, i7-4790T, 3x E3-1230v2, 2x Opteron 3280, 3x Athlon 5350, J1900, 13x ARM...)
BOINC-Statistiken
System
Details zu meinem Desktop
Verschiedenes
Zuviel Details, das muss nicht veröffentlicht werden.
Hi, es hat alles nicht geholfen, alle WUs für den Sensor 12279 sind Null.

Sensor ist wieder auf der Karte zu sehen, Fortschrittsanzeige ist auch da, aber die letzten Daten sind vom 18.07. - danach kam nichts mehr.
Ich tausche jetzt die Sensoren zwischen den PCs aus und schaue mal, ob das am PC oder am Sensor liegt.
 

Fränki´s Welle

Admiral Special
Mitglied seit
17.11.2007
Beiträge
1.105
Renomée
50
Standort
In Wellen bei Magdeburg
Mein DC
Meine Systeme
Intel(R) Core(TM) i7-8700 CPU @ 3.20 Ghz
BOINC-Statistiken
Folding@Home-Statistiken
System
Details zu meinem Desktop
Prozessor
Intel(R) Core(TM) i7-8700 CPU @ 3.20 Ghz
Mainboard
Micro_Star Z390-A Pro
Speicher
2 * Corsair DDR4 2132 8 GB
Grafikprozessor
NVIDIA GPU GeForce GTX 1060 6 GB
Display
Medion 24"
SSD
CT 240BX500
HDD
TOSHIBA
Optisches Laufwerk
GSA-H10N
Betriebssystem
Win 10
Webbrowser
SeaMonkey
@olsen Du hast doch an den Einstellungen direkt in der Hompage "gespielt". Versuche doch mal alles wieder auf orginal zu stellen.
 

olsen_gg

Grand Admiral Special
Mitglied seit
02.03.2012
Beiträge
2.258
Renomée
40
Standort
Stralsund
  • BOINC Pentathlon 2013
  • BOINC Pentathlon 2014
  • BOINC Pentathlon 2015
  • BOINC Pentathlon 2016
  • BOINC Pentathlon 2017
  • BOINC Pentathlon 2019
  • BOINC Pentathlon 2018
  • SETI@Home Wow!-Event 2019
  • BOINC Pentathlon 2020
Mein DC
Aktuelle Projekte
WCG SCC1, HSTB, wechselnde..
Lieblingsprojekt
alle medizinisch / pharmazeutischen Projekte
Meine Systeme
Ryzen 9 3900X, Ryzen 7 3700X, ( noch vorhanden: i7-4790S, i7-4790T, 3x E3-1230v2, 2x Opteron 3280, 3x Athlon 5350, J1900, 13x ARM...)
BOINC-Statistiken
System
Details zu meinem Desktop
Verschiedenes
Zuviel Details, das muss nicht veröffentlicht werden.
Das kann ich gern machen, aber die Einstellungen gelten ja für beide Sensoren, das "Problem" existiert nur mit einem und auch nicht von Anfang an.
Ich gehe jetzt vor allem wieder mit der Länge der WUs runter, um schnellere Rückkopplung zu erhalten. Und ich tausche die Sensoren zwischen den PCs durch.

Und:
Ich habe mal "Application/Sensor debug" eingeschaltet. Mal sehen, ob mir das etwas verrät. Sollte ja im BM zu sehen sein, oder?
 
Zuletzt bearbeitet:

olsen_gg

Grand Admiral Special
Mitglied seit
02.03.2012
Beiträge
2.258
Renomée
40
Standort
Stralsund
  • BOINC Pentathlon 2013
  • BOINC Pentathlon 2014
  • BOINC Pentathlon 2015
  • BOINC Pentathlon 2016
  • BOINC Pentathlon 2017
  • BOINC Pentathlon 2019
  • BOINC Pentathlon 2018
  • SETI@Home Wow!-Event 2019
  • BOINC Pentathlon 2020
Mein DC
Aktuelle Projekte
WCG SCC1, HSTB, wechselnde..
Lieblingsprojekt
alle medizinisch / pharmazeutischen Projekte
Meine Systeme
Ryzen 9 3900X, Ryzen 7 3700X, ( noch vorhanden: i7-4790S, i7-4790T, 3x E3-1230v2, 2x Opteron 3280, 3x Athlon 5350, J1900, 13x ARM...)
BOINC-Statistiken
System
Details zu meinem Desktop
Verschiedenes
Zuviel Details, das muss nicht veröffentlicht werden.
Sensor 12279 ist wieder Online und liefert auch wieder Credits ;D

(Es muss also auch nicht am Sensor liegen... Weiß der Geier, was da quer lag.)
 

count0

Cadet
Mitglied seit
19.10.2006
Beiträge
50
Renomée
0
Standort
Köln
  • SIMAP Race
  • QMC Race
  • BOINC Pentathlon 2013
  • BOINC Pentathlon 2014
  • Spinhenge ESL
Mein DC
Aktuelle Projekte
poem, simap, einstein, freehal, constellation
Meine Systeme
Core i7-3770, Core i5-3210M
BOINC-Statistiken
System
Mein Laptop
Lenovo ThinkPad E530
Details zu meinem Desktop
Prozessor
Core i7-3770
Mainboard
Dell
Kühlung
boxed
Speicher
8 GB
Grafikprozessor
Radeon HD6670
Display
19", EIZO FlexScan L768, 1280*1024
HDD
Samsung SSD 256GB, WD10PVTP 1TB
Optisches Laufwerk
PLDS DVD-ROM DS-8D3SH
Soundkarte
Realtek HD Audio
Gehäuse
Dell
Betriebssystem
WIndows 7 professional
Webbrowser
Chrome
@Kater Sylvester

Der Sensor ist gestern angekommen. :-)
Jetzt habe ich heute den RasPi angeschmissen und wollte den Sensor konfigurieren. Leider zeigt mir Archlinux den Sensor nicht an, bzw. er wird nicht am RasPi erkannt. Dann habe ich mal auf meine WinSchrott-Kiste gewechselt, aber auch leider hier keine Erkennung. Dabei hatte ich mich schon soooooo lange auf den Sensor gefreut. Nun ja, leider scheint meiner auch von einem (dem) Defekt betroffen. Ich schicke Dir den dann wohl auch zur Fehleranalyse / Reparatur zurück.

*schnief*

Gruß!
count0

---------- Beitrag hinzugefügt um 14:59 ---------- Vorheriger Beitrag um 13:47 ----------

@Kater Sylvester

Ich VOLLHONK!!! Ich hatte den USB-Stecker nicht richtig drin (im Detector). Er bekam zwar so Strom und lief, aber keine Identifizierung im RasPi. Jetzt, durch Zufall, Stecker richtig reingesteckt und schon läuft es.

Vielen Dank für den Zusammenbau und alles andere!
 

yoyo

Captain Special
Mitglied seit
27.02.2007
Beiträge
217
Renomée
14
Standort
Hauptstadt
  • BOINC Pentathlon 2013
Mein DC
Lieblingsprojekt
yoyo@home, was sonst
BOINC-Statistiken
@Kater Sylvester
Der Sensore kam gestern an und läuft seit 24h ohne Probleme. Ein GROßES DANKE.
Schick mir noch was Du an Geld bekommst und wohin.

yoyo
 

olsen_gg

Grand Admiral Special
Mitglied seit
02.03.2012
Beiträge
2.258
Renomée
40
Standort
Stralsund
  • BOINC Pentathlon 2013
  • BOINC Pentathlon 2014
  • BOINC Pentathlon 2015
  • BOINC Pentathlon 2016
  • BOINC Pentathlon 2017
  • BOINC Pentathlon 2019
  • BOINC Pentathlon 2018
  • SETI@Home Wow!-Event 2019
  • BOINC Pentathlon 2020
Mein DC
Aktuelle Projekte
WCG SCC1, HSTB, wechselnde..
Lieblingsprojekt
alle medizinisch / pharmazeutischen Projekte
Meine Systeme
Ryzen 9 3900X, Ryzen 7 3700X, ( noch vorhanden: i7-4790S, i7-4790T, 3x E3-1230v2, 2x Opteron 3280, 3x Athlon 5350, J1900, 13x ARM...)
BOINC-Statistiken
System
Details zu meinem Desktop
Verschiedenes
Zuviel Details, das muss nicht veröffentlicht werden.
@all:

Ich hatte auch Probleme mit einem Sensor, wie ich dachte, zum Glück hatte ich zwei.

Inzwischen weiß ich, dass beide Sensoren an einem PC fehlerfrei laufen, an einem anderen Probleme machen, laufen eine Weile, dann plötzlich sind sie nicht mehr zu finden und liefern dann natürlich auch keine Daten. Zumindest bei mir ist das Problem nicht bei den Sensoren zu suchen!
Die Ursache habe ich trotzdem noch nicht heraus gefunden.
Beide PCs sind aber auch denkbar unterschiedlich (i7-3630QM + Win8 : hier gehen beide astrein) und (D410 Atom +Win8.1 : hier gehen beide Sensoren nur mit Fehlern und Ausfällen).

Am RasPi habe ich es noch nicht versucht, werde es aber in den nächsten Tagen in Angriff nehmen.
Ich berichte dann kurz.
 
Zuletzt bearbeitet:

Landjunge

Commodore Special
Mitglied seit
29.10.2008
Beiträge
477
Renomée
31
Standort
bei Uelzen, NDS
  • BOINC Pentathlon 2011
  • BOINC Pentathlon 2012
  • BOINC Pentathlon 2013
  • BOINC Pentathlon 2014
  • BOINC Pentathlon 2015
  • BOINC Pentathlon 2016
  • BOINC Pentathlon 2017
  • BOINC Pentathlon 2018
  • BOINC Pentathlon 2019
  • BOINC Pentathlon 2020
Mein DC
BOINC-Statistiken
Folding@Home-Statistiken
System
Mein Laptop
keins
Details zu meinem Desktop
Prozessor
Intel Xeon E3 1230 V2
Mainboard
AsRock Z77 Extreme4 - M
Kühlung
Noctua NH-L12S
Speicher
16GB 1866er G.Skill
Grafikprozessor
Sapphire HD7950
Display
Philips 274E
SSD
Crucial BX200 256GB, Crucial MX500 1TB
Optisches Laufwerk
LG DVD Brenner mit Lichtgravur
Soundkarte
Onboard
Gehäuse
Silverstone Cube
Netzteil
Coolermaster G550M
Betriebssystem
Win 7 x64 Pro
Webbrowser
Firefox Update wird heruntergeladen...
Verschiedenes
Microsoft IntelliMouse Explorer 1 !!! 2020 immer noch ;-)
Japp genau so ist es. Bei mir machte der Sensor unter Win8.1 auch Probleme. Nach 6-8 WU's wurde von ihm keine Sensordaten mehr an den PC weitergereicht und die WU lief ins Timeout.
Jetzt ist der Sensor an meinem Win7 Hauptrechner angeschlossen und läuft seit dem schon über 24h fehlerfrei.
 

olsen_gg

Grand Admiral Special
Mitglied seit
02.03.2012
Beiträge
2.258
Renomée
40
Standort
Stralsund
  • BOINC Pentathlon 2013
  • BOINC Pentathlon 2014
  • BOINC Pentathlon 2015
  • BOINC Pentathlon 2016
  • BOINC Pentathlon 2017
  • BOINC Pentathlon 2019
  • BOINC Pentathlon 2018
  • SETI@Home Wow!-Event 2019
  • BOINC Pentathlon 2020
Mein DC
Aktuelle Projekte
WCG SCC1, HSTB, wechselnde..
Lieblingsprojekt
alle medizinisch / pharmazeutischen Projekte
Meine Systeme
Ryzen 9 3900X, Ryzen 7 3700X, ( noch vorhanden: i7-4790S, i7-4790T, 3x E3-1230v2, 2x Opteron 3280, 3x Athlon 5350, J1900, 13x ARM...)
BOINC-Statistiken
System
Details zu meinem Desktop
Verschiedenes
Zuviel Details, das muss nicht veröffentlicht werden.
Auffällig ist bei mir, dass die WUs auf dem Win8.1 (aktuell eingestellt auf 1h = 3600s) nur ca. 1800s laufen und dann beendet werden.
Wenn ich die WU anklicke und Eigenschaften wähle, wird mir auch nach z.B. 15min angezeigt´: CPU-Zeit = 0. Das bleibt dann auch so.

Ja, und die 6-8 Wus, das könnte auch bei mir hinkommen (bei je 1h).

Ich hoffe jetzt, dass ich das mit dem RasPi hinkriege und R@h + QCN beide laufen. Dann spare ich auch noch Energie :D
 
Zuletzt bearbeitet:

WindHund

Grand Admiral Special
Mitglied seit
30.01.2008
Beiträge
9.141
Renomée
230
Standort
Im wilden Süden (0711)
  • BOINC Pentathlon 2011
  • BOINC Pentathlon 2012
  • BOINC Pentathlon 2013
  • BOINC Pentathlon 2014
  • BOINC Pentathlon 2016
Mein DC
Mitglied der Planet 3DNow! Kavallerie!
Aktuelle Projekte
SIMAP, Einstein, Collatz, RadioAktiv
Lieblingsprojekt
none, try all
Meine Systeme
FX-8350, FX-6300, Galaxy S2 2xR7970 + 1xGTX580 + Galaxy SII
BOINC-Statistiken
Folding@Home-Statistiken
System
Details zu meinem Desktop
Prozessor
AMD FX-8350 Eight-core @ Asus enhancement Mode
Mainboard
ASUS Sabertooth 990FX/Gen3 R2.0 sponsored by P3D
Kühlung
WaKü EK WB Supreme LTX 366x40mm Radiator 6l Brutto m³
Speicher
4x 8GiB Crucial DDR3-1866 CL11 ECC DR
Grafikprozessor
2x XFX Radeon R7970 DD 6GiB @ CrossFireX
Display
37" LE37A550P1R 60Hz 550cd/m Full HD -> best part of my system
SSD
Samsung 830 128GB, Crucial BX100 256GB native SATA3
HDD
1x SATA2 Samsung HD103UJ, 1x SATA3 WD75000AAKS, 1x USB3.0 boost M.2 128GB
Optisches Laufwerk
1x HL-DT-ST BD-RE BH10LS30 SATA2
Soundkarte
ALC892 HD Audio (onboard)
Gehäuse
SF-2000 Big Tower
Netzteil
Corsair HX850W (80+ Silber)
Betriebssystem
Windows 10 x64 Professional (up to date!)
Webbrowser
@Chrome.Google.CPU_Last_niedrig
Verschiedenes
Gehäuselüfter: 4x200mm + 7x120mm (inklusive Radiatorlüfter extern)
Sensor 12372 ist nun auch online.
Bisher sieht es gut aus, nach ein paar Minuten hat die Windows Hardware Erkennung "der Gerät" entfernt, Grund: keine Treiber gefunden.
Es startet dann auch ständig neu, hab den USB Stecker gezogen und wieder eingesteckt bis jetzt läuft es. (bis zu 0.17 uSv/h)

MfG & Danke an Sylvester! *great*
 

Kater Sylvester

Moderator (DC)
☆☆☆☆☆☆
Mitglied seit
09.12.2001
Beiträge
2.618
Renomée
176
Standort
Reutlingen
  • SIMAP Race
  • QMC Race
  • RCN Russia
  • Spinhenge ESL
  • Docking@Home
  • BOINC Pentathlon 2011
  • BOINC Pentathlon 2012
  • BOINC Pentathlon 2013
  • BOINC Pentathlon 2014
  • BOINC Pentathlon 2015
  • BOINC Pentathlon 2016
Mein DC
Mitglied der Planet 3DNow! Kavallerie!
Aktuelle Projekte
Constellation, Docking, Einstein, POEM, PrimeGrid, SIMAP
Lieblingsprojekt
Spinhenge
Meine Systeme
27 x Q9x50, 13 x i7 2x00K 20 x i7 3770K
BOINC-Statistiken
Folding@Home-Statistiken
System
Mein Laptop
Dell Intel Mobile Core 2 Duo P8700@ 2,5 GHz 4096 MB
Details zu meinem Desktop
Prozessor
Intel i7 2700K@4500 MHz
Mainboard
Gigabyte Z68XP-UD5
Kühlung
WaKü: EK-Supreme HF Kupfer, Hardware Labs Black Ice Radiator GT Xtreme 360, Eheim HPPS 12 V
Speicher
4 x 4096 MB Corsair PC3-10700 (667 MHz), CMZ16GX3M4X1866C9
Grafikprozessor
Ati HD7970 3072 MB
Display
Eizo, L985EX 1600x1200
HDD
Seagate ST23250823AS
Optisches Laufwerk
NEC ND 3500AG
Gehäuse
Chieftec CS2001
Netzteil
Enermax Modu87+ 600Watt
Betriebssystem
Windows 7 Professional 64
Webbrowser
Firefox
Nachdem nun alle bestellten Detektoren und Bauelemente Kits verschickt und hoffentlich unbeschadet bei den Empfängern angekommen sind, habe ich die "Rechnungen" verschickt. Wer es noch nicht bemerkt hat:

Du hast eine PN. Schau mal in dein Postfach.

Von olsen_gg, Sabroe SMC, unterstudienrat, Stiller Cruncher, [SG-FC]brezel, heizzr und landjunge ist das Geld bereits auf meinem Konto angekommen.
Mit [P3D] Crashtest ist auch Alles im Reinen. Deine Detektoren zur Überprüfung sind heute Morgen bei mir angekommen.

Ich habe bei der letzten Bestellrunde die letzten 7 Detektor Kits in Polen gekauft. Gleiche Bauform wie die gerade verschickten. Also V2.60 im schwarzen Gehäuse. Bis auf ein paar Teile habe ich auch noch die Bauelemetesätze. Den Rest bestelle ich nach. Die Detektoren baue ich jetzt so nach und nach auf. Kosten wie gehabt, also Kit aus Polen 20 € + 11 € Bauelementesatz + Porto. Wer also noch einen fertig aufgebauten Detektor haben möchte, bitte PN mit Adresse an mich.

@stevenluet:
Ich bin noch nicht dazu gekommen, den Detektor umzubauen. Vieleicht geht es schneller, einen neuen Detektor aufzubauen.
 
Zuletzt bearbeitet:

stevenluet

Cadet
Mitglied seit
16.07.2014
Beiträge
5
Renomée
0
System
Mein Laptop
Dell XPS 17
Details zu meinem Laptop
Prozessor
i7-2720
Speicher
4
Grafikprozessor
GTX555M
Display
17
HDD
320
Betriebssystem
WIN7
@Kater Sylvester: Dein Postfach ist voll!!
 

Crashtest

Redaktion
☆☆☆☆☆☆
★ Themenstarter ★
Mitglied seit
11.11.2008
Beiträge
5.697
Renomée
739
Standort
Leipzig
  • Docking@Home
  • BOINC Pentathlon 2011
  • BOINC Pentathlon 2012
  • BOINC Pentathlon 2013
  • BOINC Pentathlon 2014
  • BOINC Pentathlon 2015
  • BOINC Pentathlon 2016
  • BOINC Pentathlon 2017
  • BOINC Pentathlon 2018
  • BOINC Pentathlon 2019
  • BOINC Pentathlon 2020
Mein DC
Mitglied der Planet 3DNow! Kavallerie!
Aktuelle Projekte
Collatz, yoyo, radac
Lieblingsprojekt
yoyo
Meine Systeme
Ryzen: 1x1600, 5x1700, 1x2700,1x3600; EPYC 7V12 und etwas Kleinzeuch
BOINC-Statistiken
Folding@Home-Statistiken
System
Mein Laptop
Toshiba NB550D & hp pavilion zv5415ea (mod.)
Details zu meinem Desktop
Prozessor
Ryzen3 3600
Mainboard
ASRock A320M-HDV
Kühlung
boxed
Speicher
2x 8GB (Kingston HyperX KHX3200C16D4/8GX)
Grafikprozessor
Radeon 560
Display
23" TFT @ 1900*1080*60Hz - reicht mir
SSD
500GB WD-green irgendwas
Optisches Laufwerk
1x B.Ray - LG GGW-H20LRB
Soundkarte
onboard HD?
Gehäuse
Chieftec Bravo BA-01 schwarz
Netzteil
be quit Sys Power 7 300W
Betriebssystem
Windows 10 19042.388
Webbrowser
Edge 84.....
Internetanbindung
▼1000 MBit ▲82 MBit
@Kater:
gut zu hören dass Deutsche Post funktioniert ....

wenn alles fertsch ist (funktioniert und wieder da) wandert auch noch Geld zu dir ....
 

stevenluet

Cadet
Mitglied seit
16.07.2014
Beiträge
5
Renomée
0
System
Mein Laptop
Dell XPS 17
Details zu meinem Laptop
Prozessor
i7-2720
Speicher
4
Grafikprozessor
GTX555M
Display
17
HDD
320
Betriebssystem
WIN7
@Kater Sylvester: Jetzt hat's anscheinend geklappt mit der PN.
 
Oben Unten