YouTube Videos wollen nicht laufen

Hermyzzle

Vice Admiral Special
★ Themenstarter ★
Mitglied seit
02.04.2006
Beiträge
978
Renomée
21
Standort
Hamburg
  • Spinhenge ESL
Moin,
Habe in letzter Zeit das Problem, dass einige Videos, die ich mir angucke, immer nicht abgespielt werden wollen :(
Dann bleibe ich immer an diesem Ladebild hängen:
unbenannthg9.jpg


Tja und seit gestern habe ich auf ein C2D System aufgerüstet (inkl. Graka, RAM, Netzteil), Win XP neu raufgeschmissen und es klappt immer noch nicht ???
Bitte um Rat ^^ (Klappt weder bei Firefox, noch IE)

MfG Hermyzzle
 

Hermyzzle

Vice Admiral Special
★ Themenstarter ★
Mitglied seit
02.04.2006
Beiträge
978
Renomée
21
Standort
Hamburg
  • Spinhenge ESL
Keiner ne Idee ???

Hatte schon Java und sowas neu gemacht, hilft auch nix.
 

Emploi

Grand Admiral Special
Mitglied seit
20.10.2005
Beiträge
10.516
Renomée
844
Standort
Elbflorenz
  • RCN Russia
  • Spinhenge ESL
  • Docking@Home
  • BOINC Pentathlon 2011
  • BOINC Pentathlon 2012
  • BOINC Pentathlon 2013
  • BOINC Pentathlon 2014
  • BOINC Pentathlon 2015
  • BOINC Pentathlon 2016
  • BOINC Pentathlon 2017
  • BOINC Pentathlon 2018
  • BOINC Pentathlon 2019
  • BOINC Pentathlon 2020
  • THOR Challenge 2020
  • BOINC Pentathlon 2021
Gib mal nen Link, was z.B. nicht abgespielt wird!
 

Hermyzzle

Vice Admiral Special
★ Themenstarter ★
Mitglied seit
02.04.2006
Beiträge
978
Renomée
21
Standort
Hamburg
  • Spinhenge ESL

Emploi

Grand Admiral Special
Mitglied seit
20.10.2005
Beiträge
10.516
Renomée
844
Standort
Elbflorenz
  • RCN Russia
  • Spinhenge ESL
  • Docking@Home
  • BOINC Pentathlon 2011
  • BOINC Pentathlon 2012
  • BOINC Pentathlon 2013
  • BOINC Pentathlon 2014
  • BOINC Pentathlon 2015
  • BOINC Pentathlon 2016
  • BOINC Pentathlon 2017
  • BOINC Pentathlon 2018
  • BOINC Pentathlon 2019
  • BOINC Pentathlon 2020
  • THOR Challenge 2020
  • BOINC Pentathlon 2021
Also bei mir läufts, am Provider liegt es also nicht (ich bin bei der Telekom und da zickt Youtube schon manchmal bei manchen Videos rum)!

Schon mal versucht den Flashplayer neu zu installieren? http://www.macromedia.com/software/flash/about/
 

Hermyzzle

Vice Admiral Special
★ Themenstarter ★
Mitglied seit
02.04.2006
Beiträge
978
Renomée
21
Standort
Hamburg
  • Spinhenge ESL
Hilft nicht, hab auch Shockwave installiert, nützt auch nix
 
Oben Unten