Temperaturen beim Athlon XP

Skiper

Cadet
★ Themenstarter ★
Mitglied seit
11.11.2001
Beiträge
32
Renomée
0
Standort
Köln
Hallo Leutz,

es würde mich interessieren, welche Temperaturen eure XPs so entwickeln. Wäre auch nett von Euch, wenn Ihr dazu schreiben könntet, welchen XP und welchen Kühler/Lüfter Ihr habt.

Mein XP 1600+ hat laut Mobo-Sensor 57 C° i.V. mit einem Alpha 6035 MFC. Ich habe Lüfter umgedreht, so daß die Luft durch die Rippen gepumpt wird und nicht gesaugt. Vorher lag die Temperatur im Durchschnittbei 63 C°.
Egal ob 57C° bzw. 63C°, das ist doch eh zu hoch , oder?

Skiper
 

Trodat

Grand Admiral Special
Mitglied seit
11.11.2001
Beiträge
4.296
Renomée
30
Standort
Kaiserslautern
Also der XP1600+ im Rechner von meinem Vater bleibt deutlich Kühler als mein 1100er T-Bird mit Alpha 6035.
Er liegt bei Volllast immer so um die 46Grad, mein 1100er so bei 51Grad.
Eventuell solltest du mal deine Gehäuselüftung prüfen. Wenn die mies ist, dann kann auch ein guter CPU-Kühler wenig ändern.

cu
Trodat
 

PilotRS

Commander
Mitglied seit
11.11.2001
Beiträge
184
Renomée
0
Standort
Ruhrgebiet
Originally posted by Skiper
Hallo Leutz,

es würde mich interessieren, welche Temperaturen eure XPs so entwickeln. Wäre auch nett von Euch, wenn Ihr dazu schreiben könntet, welchen XP und welchen Kühler/Lüfter Ihr habt.

Mein XP 1600+ hat laut Mobo-Sensor 57 C° i.V. mit einem Alpha 6035 MFC. Ich habe Lüfter umgedreht, so daß die Luft durch die Rippen gepumpt wird und nicht gesaugt. Vorher lag die Temperatur im Durchschnittbei 63 C°.
Egal ob 57C° bzw. 63C°, das ist doch eh zu hoch , oder?

Skiper

Habe Athlon 1800Xp, erst war ein NEOLEC Blackmagic drauf ca 47-55C°, dann habe ich den primitiven und lauten Lüfter gegen einen 60mm YS-Tech Silent ersetzt (25 mm dick) und neue Wärmeleitpaste aufgetragen, jetzt liege ich bei 40-44C° und es ist Superleise!!!!!
 

Lui

Commander
Mitglied seit
11.11.2001
Beiträge
173
Renomée
0
Athlon XP 1700+ auf Shuttle AK31, 147MHz FSB, Coolermaster mit Papst Lüfter (3800U/min), 1,82V Core Spannung. Das ganze geht so bei offenem Gehäuse bis ~ 50 Grad, habs auch noch nicht genau getestet.

Wenn mein Rechner online ist, dann gibt es einen Temperatur Verlauf unter www.luis-web.de/test.gif

Lui
 

r4pt0r

Grand Admiral Special
Mitglied seit
08.11.2001
Beiträge
8.350
Renomée
9
Standort
BGL
hm, hört sich alles ziemlich hoch an *g*

mein Xp 1600+ bleibt bei Volllast auf 38°/39° !!!!!!

Wenn ich den Lüfter mit 7V laufen lasse (von wegen lautstärke und so) geht die Temp gerade mal auf 43° hoch....

Als Kühler hab ich den Cooljag JAC 102C Standard draufgemacht...
 
Zuletzt bearbeitet:

Skiper

Cadet
★ Themenstarter ★
Mitglied seit
11.11.2001
Beiträge
32
Renomée
0
Standort
Köln
Hi @ all,

vielen Dank für Eure Antworten. Ich habe jetzt noch zusätzlich 3 Papstlüfter in meinen Bigtower gesetzt (1x mit Drehzahlmesser/Molexstecker und 2x Standard, alle 80 mm Durchmesser), die Temperatur ist im CPU Stability Test auf 57C°, unter Windows auf 51C° runtergegangen. Ich denke, das ist ein Fortschritt, aber immer noch zu viel.

@ Pilot RS: Ich habe mir am Donnerstag auch einen Neolec Black Magic B bei meinem Händler gekauft. Du hast einen 60mm YS-Tech Silent und neue Wärmeleitpaste verwendet, wo hast Du die Sachen bezogen?

Nochmals Danke an Euch alle

Skiper
 

Horus

Admiral Special
Mitglied seit
11.11.2001
Beiträge
1.932
Renomée
0
alles was die 60° nicht markant überschreitet ist akzeptabel wobei es natürlich je nach mainboard vom messwert eh ein bischen variieren kann
mein 1400er tbird wird auch 60° bei vollast aber rennt 100% stabil ...
lass ihn einfach so wie er is wenn du da jetz lauter gehäuselüfter reinpackst und superkühler wirst du nur taub von
das hatte ich davor auch und dann 40° max temp dafür ging das ding ab wie ne waschmaschine
jetz hab ich keinen einzigen gehäuselüfter mehr drin und auch kein enermax mehr drüber das die warme luft ansaugt
das teil läuft trotzdem stabil und ist schön leise was will man mehr , stabiler wird er auch nich wenn er 20° kälter is stabiler als stabil gehts net , nur lauter :)
 

asus

Grand Admiral Special
Mitglied seit
11.11.2001
Beiträge
2.841
Renomée
0
hab meinen 1800+ bei 32idle und 37c volllast ( 8st hotcpu ) laufen , allerdings mit aqua power .
aber deine temps sind definitiv zu hoch für nen xp , kauf dir ne wasserkühlung oder einen guten luftkühler ( ich hätte noch einen modifizierten akaska silvermountain der meinen xp auf 44c vollast kühlte und im idle nur 40c hatte ) .
 

Schmidi

Lt. Commander
Mitglied seit
11.11.2001
Beiträge
131
Renomée
0
Habe bei meinem 1800+ auf dem Shuttle AK31 V3.1 und nem Titan Twin cooler bei Idle so um die 33° und bei Volllast so etwa 38°
 

Skiper

Cadet
★ Themenstarter ★
Mitglied seit
11.11.2001
Beiträge
32
Renomée
0
Standort
Köln
Hi @ all,

so, habe jetzt auf den Neolec einen Sunon (34,85m³/h) gepackt und lasse ihn die Luft durch die (Kühl)Rippen blasen, die Temperatur ist aber trotzdem nicht runtergegangen, eher wieder leicht gestiegen.

Das kann bald nicht mehr war sein!!!

Langsam glaube ich, daß es am Temperatursensor vom GA-7VTX-P liegt, werde jetzt mal eine Mail an die Pappnasen von Gigabyte schreiben....

CU
Skiper
 
Zuletzt bearbeitet:

Horus

Admiral Special
Mitglied seit
11.11.2001
Beiträge
1.932
Renomée
0
so lang dein pc einwandfrei läuft können dir doch die temps relativ egal sein
 

Skiper

Cadet
★ Themenstarter ★
Mitglied seit
11.11.2001
Beiträge
32
Renomée
0
Standort
Köln
@ Horus,

im Prinzip hast Du ja Recht, die Kiste läuft ganz ordentlich, aber letztes Jahr ist mir ein Duron 750@900 mitsamt Epox Board verbrannt. Der XP+ ist nicht übertaktet, wird aber trotzdem verdammt warm. Und wenn ich die Temps der anderen Member sehe (bzw. von deren CPUs ;o) ), kann bei meinem Rechner doch irgendwas nicht stimmen. Außerdem verschleißt der Prozi bei übermäßiger Wärme doch schneller, oder?

CU
Skiper
 

mayix

Vice Admiral Special
Mitglied seit
11.11.2001
Beiträge
911
Renomée
0
Standort
Taunusstein
Ich habe bei dem 1900+ einen PAL8045 mit Deltalüfter Silent. Habe 36° CPUtemp und 26° Board Temp benutzte das K7T266A 2-RU funzt einwandfrei.
 

MagicAM

Lieutnant
Mitglied seit
18.11.2001
Beiträge
62
Renomée
0
ALso ich hab mit nem ThermalRight 6 und Silmor Wärmeleitpaste ca. 50 °C. Hatte erst die HighSpeed Y.S. Tech Lüfter Version (arghhhh Mega Laut, das hält man nicht lange aus, wie ein JetTriebwerk, allerdings hat man dann auch nen Orkan in den Kühlrippen, naja hab das Ding dann auf 5V Schiene geklemmt, jetzt ist er so laut wie nen Silent bis normal X.S Tech Lüfter.

Werd aber bald noch bessere Paste bekommen von nem Kumpel.

PS: Wenn ich den Temp Sensor vom MB anschalte (Asus A7V266e RAID) habe ich um die 60 °C, misst denn dein Motherboard wirklich mit der neuen Thermalsonde ?

PS: Ich finde meine 50 °C auch noch zu hoch, naja mal sehn mit der neuen Paste geht es vielleicht etwas besser.

Übrigens hat sich die Temperatur zwischen HighSpeed Lüfter und jetzt auf 5v Silent Version nicht geändert, wundert mich etwas, weil das ja bei den Tests angeblich immer fast 2 -4 ° Unterschied macht.
 
Mitglied seit
11.11.2001
Beiträge
46
Renomée
0
Athlon XP 1800+ uebertaktet auf 1,7 GHz auf Epox 8KHA+ mit HeatKiller 1.5 = Vollast: 32-33 Grad.

Mehr Infos zu meinem System siehe Link in meiner Signatur !
 

Friday

Grand Admiral Special
Mitglied seit
11.11.2001
Beiträge
2.318
Renomée
4
Standort
Landshut
Hi!
XP 1800+ mit Alpha 8045 auf MSI K7266 Pro 2.0 in CS-601:
Idle 38°, Vollast 42°
Greetz
Friday
 

Solar100

Cadet
Mitglied seit
11.11.2001
Beiträge
33
Renomée
0
Hi,

und meine CPU friert sich ohne Lüfter einen ab ;-).
So lange die Temperatur EXTERN mit irgendeiner Diode unterhalb
der CPU gemessen wird sind die Werte alle für´n Ar***.
Teilweise glaube ich das manche sich hier selber glücklich schreiben. Ich habe schon viele CPU´s mit Lüftern kombiniert.
Aber von wegen 34°C bei Vollast....Entweder mit eine seeeehr hochdrehendem Lüfter (best. nicht Silent) oder Diode berührt die CPU nicht und der User glaubt sich falscher Sicherheit.

MfG
Solar100

P.S. Meine Werte will ich trotzdem noch Posten. Bei offenem Gehäuse sind´s mit einem XP1800+ und ALPHA 8045
bei 2300 U/min Idle=39°`C und Max=45°C (geschl. 42°C/48°C)
 

StreifenKarl

Admiral Special
Mitglied seit
11.11.2001
Beiträge
1.677
Renomée
1
Standort
Berlin, Mitte
eyyy du !!! ;D

ich HABE 35 Grad bei vollast(2 Stunden online Quakerei)
bei normalem Betrieb 33 Grad(im Motherboard monitor und bios )
mein Gehäuse ist aber an der seite offen das muss ich noch dazu sagen.
ich hatte es auch mal zugemacht aber die lautstärke ist net für mich merklich runtergegangen aber die temp stieg auf 41 Grad bei vollast!
ich muss noch dazusagen dass ich kein einzigen gehäuselüfter o.ä angeschlossen habe.
Und zu der Lautstärke kann ich nur sagen FÜR MICH ist es echt nicht laut (4500 U/min cooltium Lüfter)
mich nervt die lautstärke in keinster weise..
zu der genauigkeit hast du vollkommen recht man muss wahrscheinlich mind. 15 Grad zu der angegebenen Temp. des MOBOS dazurechen

Nachtrag:
noch ne kleine Frage zu m Idle
warum zeigt der immer einen geringeren Wert an?
Motherboard monitor und bios zeigen aber immer dasselbe an

ach ja noch was ja ich habe die heizung in meinem zimmer an ;D ;D könnte ja sein dass jemand auf die idee kommt..und denkt der muss ja draussen wohnen :P .Gehäusetemp ist 31 Grad, Zimmertemp. 23 Grad
ich würde auch gerne paar bilder machen aber wie soll ich die hier anzeigen lasen(auf ne freespace? weiss nich wie aber du kannst es mir mal erklären *buck*
 
Zuletzt bearbeitet:

Horus

Admiral Special
Mitglied seit
11.11.2001
Beiträge
1.932
Renomée
0
meine temperaturen sind auch extrem hoch ist schon komisch irgendwie also wenn bei mir der temepratursensor ungenau messen würde müste die cpu ja kurz vorm abkratzen sein :)
wenn der erstmal 10h lief und ich dann zocke geht die temp auf 67° rauf
und das obwohl ich nen swiftech 462 mit 80mm silent lüfter draufhab
cpu is athlon 1333@1400 und vcore is bei 1,825
eigentlich könnt ich noch mehr übertakten aber nich bei den temps ...
damals als ich noch nen andres gehäuse hatte und 4 gehäuselüfter und den gesceiten swiftech delta lüfter war ich auch bei 42° und das bei 1630mhz aber das war mir viel zu laut dann hab ich son gedämmtes gehäuse gekauft und nurnoch 1 gehäuselüfter laufen und silent lüfter auf der cpu ...
könnt aber trotzdem nen paar grad weniger sein eigentlich ...
naja laufen tut er das is ja das wichtigste :)
kocht er halt ein bischen vor sich hin mir egal
 

Solar100

Cadet
Mitglied seit
11.11.2001
Beiträge
33
Renomée
0
@StreifenKarl

Das ist genau was ich meinte ein Kumpel von mir hat den gleichen Prozessor XP1500+ als Kühler einen Hedgedog mit einem
4600 U/min Y.S. Tech Lüfter.
Bevor ich´s vergesse er hat bei Vollast 20°C mehr!!!!!!!!!!!!!
Der Rechner stand offen auf´m Tisch.
Ach ja, als WP habe ich Artic Silver benutzt.

CU
Solar100

P.S. Es kann ja sein das MBM und das BIOS 33°C anzeigt, aber das glaubst du doch nicht wirklich,oder ??
Sorry, träum weiter :-)))
 

StreifenKarl

Admiral Special
Mitglied seit
11.11.2001
Beiträge
1.677
Renomée
1
Standort
Berlin, Mitte
@ Solar100

natürlich glaube ich das net
hab ich doch oben dir recht gegeben..
mindestens muss man 15 Grad dazuaddieren um einigermassen die richtige temp. deuten zu können..
ABER du kannst mir nicht erzählen dass alle hier die werte mit den dazuaddiertem hinschreiben.jeder schreibt was er auf motherboard monitor oder bios abliest, also hab ich meine temp. nur zu vergleichszwecken erwähnt..
sonst kann man ja garnix vergleichen wenn jeder,der eine mehr der andere weniger dazuaddiert.leider weisst dat keiner genau..
ich denke auch dass 35 Grad fürn Prozi es nichsein kann..
der liegt wahrscheinlich aufm DIE so um die 45 -50 Grad denke ich mal..

zum arctik silver:ja ich hab auch dat drauf.hab ich vom kumpel(VOODOOKING) bekommen.Er hat es übrigens raufgeschmiert und wir haben den kühler zusammengebaut.er kanns bestätigen dass die von mir genannten temp stimmen..
wenn dein kumpel genau diesselben teile besitzt aber 20 Grad mehr?kann ich mir bei bestem willen net vorstellen.
hat der auch dasselbe MOBO?
wenn du mir sagt wie ich paar bilder hier reinstellen kann dann mach ich es.Keine frage
 

Solar100

Cadet
Mitglied seit
11.11.2001
Beiträge
33
Renomée
0
@ StreifenKarl

Sorry,

nicht so eng sehen.
Ich glaube dir ja das die Werte die du Postest auch bei dir stehen, aber sagen wir einfach wenn irgendein BIOS oder MBM 65°C anzeigt ist es zuviel...
Das mit eigenen Werten Posten ist zwar schön ( mach ich auch gerne stärkt da EGO, hab ich eigentlich erwähnt das ich bei 3DMark2000 über 12000 und bei 3DMark2001 über 8000 komme *buck* ;D )

Ciau
Solar100
 
Oben Unten