FSB166 Prob mit 8RDA+?

Status
Für weitere Antworten geschlossen.

TommySZB

Grand Admiral Special
★ Themenstarter ★
Mitglied seit
20.11.2001
Beiträge
5.946
Renomée
23
Standort
Jena, Schwarzenberg
  • Spinhenge ESL
Hallo,
ich hab mich über das Thema schon mit nem Support-Mitarbeiter unterhalten. Ich hab das Board Rev. 1.1 mit der alten NB, das ich absolut nicht stabil bei FSB166 bekomme. Ich hab nen 1800+ DLT3C, der geht mit 1,4V als 2000+ (12,5x133) absolut stabil; bei 10x166 und 1,5V instabil; bei 8,5x166 (Untertakt!) und 1,5V instabil! Der Mitarbeiter war der Meinung, es liegt an der CPU. Jetzt hab ich ein anderes 8RDA+ (das Board an sich ist genial), freigegeben für FSB200 und die CPU rennt bei 1,5V mit 9x200, ansonsten 1:1 gleiche Komponenten.
Was kann ich mit diesem Board machen? Einschicken trau ich mir wegen dem Mitarbeiter nicht.
 

Knightmove

EPoX Technik
Mitglied seit
07.07.2002
Beiträge
77
Renomée
0
Standort
Bayern
Hi,
hats du schon mal vomn VDD-mod gehört?
Ich denke der wird dir bei deinem Problem helfen - bitte nicht vergessen - Garantie ist aber keine mehr dann gegeben...
 

TommySZB

Grand Admiral Special
★ Themenstarter ★
Mitglied seit
20.11.2001
Beiträge
5.946
Renomée
23
Standort
Jena, Schwarzenberg
  • Spinhenge ESL
gehört hab ich davon schon, aber es kann doch nicht sein, dass ein Board, das für FSB166 freigegeben ist, diesen nicht schafft.
Modden würde ich aus den Garantiegründen nicht.
 

Knightmove

EPoX Technik
Mitglied seit
07.07.2002
Beiträge
77
Renomée
0
Standort
Bayern
hi, dann senden Sie mal das Bord zu uns und wir kontrollieren es gerne für Sie - bitte eine Fehlerbeschreibung beilegen
DANKE
 
Status
Für weitere Antworten geschlossen.
Oben Unten