Probleme mit ASUS ROG STRIX B450-F GAMING

calca

Commodore Special
★ Themenstarter ★
Mitglied seit
11.11.2015
Beiträge
371
Renomée
2
Hallo,

ich habe zwei Probleme mit meinem System.

ASUS ROG STRIX B450-F GAMING
https://geizhals.de/asus-rog-strix-b450-f-gaming-90mb0ys0-m0eay0-a1843402.html

AMD RYZEN 2600X
https://geizhals.de/amd-ryzen-5-2600x-yd260xbcafbox-a1804460.html

16GB G.Skill Trident Z DDR4-3200 CL16
https://geizhals.de/g-skill-trident-z-schwarz-weiss-dimm-kit-16gb-f4-3200c16d-16gtzkw-a1463416.html

Gigabyte Radeon RX Vega 56 Gaming OC
https://geizhals.de/gigabyte-radeon-rx-vega-56-gaming-oc-8g-gv-rxvega56gaming-oc-8gd-a1780957.html

Samsung SSD 960 EVO 250GB M.2 PCIe
https://geizhals.de/samsung-ssd-960-evo-250gb-mz-v6e250bw-a1511196.html

be quiet! Pure Power 10 CM 500W
https://geizhals.de/be-quiet-pure-power-10-cm-500w-atx-2-4-bn277-a1564594.html


Problem 1 sind die Temperaturen:

Wassertemperatur:

-Temperatursensor Pumpe
Idle ca. 35° / Gaming ca. 50°

-Temperatursensor Mainboard:
Idle ca. 33°/ Gaming ca. 48°

Komponenten:

Im Idle sind CPU und GPU etwa auf der gleichen Temperatur wie der Sensor. Beim Gaming/Benchmark etwa 10°-15° drüber.

CPU 35° / 60°

GPU 35° / 65°

GPU und CPU laufen beide im UV und sind nicht übertaktet. PBO ist aktuell deaktiviert.


Ich nutze ein LianLi Lian Li PC-O11 Dynamic. Dazu eine Aqua Computer aquastream XT USB 12V Ultra und 2x 360er Radiatoren von Alphacool.

Insgesamt sind 8x 120mm ( 2x rein und 6x raus) Lüfter verbaut. Diese lassen sich leider durch die verbuggte AiSuite von ASUS nicht über den externen Wassertemperatur-Sensor steuern. Ich habe das System bereits neu aufgesetzt und verschiedene Versionen probiert.

Als Quelle für die Lüfterregelung ist nur "CPU" funktionsfähig. Wähle ich PCH, MB oder externer Sensor, drehen die Lüfter max. 30%. Egal wie ich die Lüfterkurve anpasse...

Im Gaming Betrieb drehen die Lüfter aktuell zwischen 75% und 85% Umdrehungen. Die Pumpe dreht mit 3800 Umdrehungen. Also Beides schon deutlich zu hören...

Im Kreislauf ist keine Luft und weder bei entfernten Filtermatten noch bei geöffnetem Gehäuse gibt es Besserung.


Ist das nicht irgendwie zu warm für die Konfiguration und Lüfterdrehzahlen? So viel Watt ziehen CPU und GPU mit Undervolt doch gar nicht. Hat wer eine Lösung für das AiSuite Problem?



Problem 2 ist der RAM:

Das KIT läuft auf dem 3200er CL16 DOCP Profil mit 1,35V ohne Probleme.

Ich habe über Tayphoon Burner einen erweiterten HTML Report erstellt und diesen im DRAM Calculator geladen.

BIOS>Speicher auf Manuell>3200er Speed>Voltage von RAM und SoC angepasst>Alle Timings manuell eingetragen

So wie er im Calculator auf SAFE oder FAST CL14 berechnet wird...kein Systemstart.

Egal was ich versuche, der Speicher läuft nur auf Auto und dem DOCP Profil.

Mach ich da einen Fehler oder läuft der RAM dank Hynix Dies nicht mit niedrigeren Latenzen?


Ich habe noch ein Foto vom PC und dem Calculator sowie den HTML Report angehängt und hoffe auf eure Hilfe.

MfG




[url=https://filehorst.de/d/drBpunvd]Tayphoon Burner Report[/URL]
 
Zuletzt bearbeitet:

NEO83

Grand Admiral Special
Mitglied seit
19.01.2016
Beiträge
3.443
Renomée
287
Standort
Wilhelmshaven
  • BOINC Pentathlon 2016
  • BOINC Pentathlon 2017
  • BOINC Pentathlon 2018
  • BOINC Pentathlon 2019
  • BOINC Pentathlon 2020
  • THOR Challenge 2020
  • BOINC Pentathlon 2021
Also ich hatte das Board auch mal, ich fand es ganz schrecklich, nichts funktionierte richtig und das UEFI war vor allem was RAM anging ein graus aber sei es drum.

Da ich auch einen ähnlichen Kreislauf habe / bzw hatte kann ich dir sagen, das dein Aufbau so keine wirklichen guten Temperaturen erzeugen wird, wie auch? Du lutscht durch jeden Radi die Warme Luft aus dem Gehäuse, lass die Radiatorlüfter mal alle ins Gehäuse drücken dann wirst schon mal wesentlich bessere Temps bekommen.
Zudem würde ich die Lüfter der Radiatoren auch über die Aquasuite steuern und nicht über das Krüppelboard, weil dann kannst du die Drehzahl im Zusammenspiel mit der Wassertemperatur regeln.
Wenn du die Lüfter weiter raussaugen lassen willst müssen auf jedenfall mehr Lüfter frische Luft rein bringen als die Radiatoren raus bringen und das geht halt nicht.
Ich mach die gleich mal ein Bild wie es aktuell bei mir ist, so funktioniert es, wobei ich bei hoher Last auf der Grafikkarte UND CPU auch etwas höhere Lüfterdrehzahlen habe.

50°C Wasser sind auf jeden Fall viel zu viel, ich habe aktuell 35°C eingestellt mit einer Mindestdrehzahl der Lüfter von rund 600U/Min was nahezu unhörbar ist, Idle Temp liegt dann bei ~ 2-3°C über Raumtemperatur. Aktuell habe ich 26°C trotz 100% CPU Last und minimaler Lüfterdrehzahl

In meinem alten Build hatte ich auch die einer RX5700XT noch mit im Kreislauf und 2 Radiatoren mehr, die haben ALLE Frische Luft von draussen gesaugt und so war es unkritisch aber selbst da hatte ich ca 800U/Min und ~35°C Wassertemp bei CPU UND GPU Volllast. Manchmal auch ~40°C Wassertemp, kommt halt drauf an ob man es leise oder kalt möchte :D

IMG_1231.jpg
Aquastream Daten.PNG
CA18DEE3-9A8B-4A71-942B-874DFD0CC27C.jpg
 
Zuletzt bearbeitet:

calca

Commodore Special
★ Themenstarter ★
Mitglied seit
11.11.2015
Beiträge
371
Renomée
2
Die Lüfter zu drehen wäre wohl einen Versuch wert. Vielleicht zu Anfang auch erstmal nur die vom seitlichen Radiator.

Meine 360er Radiatoren sind allerdings nur halb so dick wie deine.


Für die Steuerung der 6 PWM Lüfter auf den Radiatoren über die Pumpe bräuchte ich dann aber einen Adapter / HUB. Die hat ja nur einen 3 Pin Anschluss.

Zusätzlich habe ich noch 2 PWM Lüfter im Boden.


Ich überlege im Moment ob ich mir nicht ein neues Board besorge. Vielleicht löst das die Probleme mit RAM und Lüftersteuerung. Ein MSI B450 / X470 / X570 würde ich dann bevorzugen.

Ich könnte eventuell auch noch einen weiteren 360er oder 240er Radiator am Boden unterbringen.
 

NEO83

Grand Admiral Special
Mitglied seit
19.01.2016
Beiträge
3.443
Renomée
287
Standort
Wilhelmshaven
  • BOINC Pentathlon 2016
  • BOINC Pentathlon 2017
  • BOINC Pentathlon 2018
  • BOINC Pentathlon 2019
  • BOINC Pentathlon 2020
  • THOR Challenge 2020
  • BOINC Pentathlon 2021
In meinem Ursprünglichen Build mit der Grafikkarte drin hatte ich auch eine "dünne" Version drin die war an der Seite verbaut, den hab ich hier auch noch liegen.
Ich hab einfach die Adapter von den NB Lüftern benutzt, ansonsten musst dir von Aquacomputer so eine Quadro Lüftersteuerung kaufen, die soll ganz gut sein und die kannst halt mit über die Aquasuite steuern, zudem würde ich die Pumpendrehzahl mal auf 3500 oder sogar 3000 festpinnen, bringt eh nicht viel wenn sie höher ist, bei 3500 komme ich auf ~160l/h, der Durchflusssensor wird in der Übersicht aktuell nicht angezeigt ist aber drin.
Ich regel die ganze WaKü über die Aquasuite und alle Lüfter die nicht am Radiator sind laufen mit festen 650U/Min, weniger bringt nichts hab ich festgestellt und ab 800-900U/Min werden sie mir zu laut :P
Aktuell hört man ein ganz leises rauschen von dem PC mehr nicht, hängt aber ja auch immer ein wenig von den Lüftern ab.

Naja wie gesagt, ich hatte das Board nur 1 Woche danach ging mir das so auf den Keks das ich es zurück gegeben habe aber viele andere haben gute Erfahrung damit gemacht :)
Ich hab mir das MSI MEG X570 UNIFY gekauft, super Board aber halt auch recht kostenintensiv ^^
Aber mir gefiel das es wenig RGB hat ^^
 

Mente

Grand Admiral Special
Mitglied seit
23.05.2009
Beiträge
3.509
Renomée
102
  • Docking@Home
  • BOINC Pentathlon 2011
  • BOINC Pentathlon 2012
  • BOINC Pentathlon 2013
  • BOINC Pentathlon 2014
  • BOINC Pentathlon 2015
  • BOINC Pentathlon 2016
  • BOINC Pentathlon 2017
  • BOINC Pentathlon 2018
  • BOINC Pentathlon 2019
  • SETI@Home Intel-Race II
  • THOR Challenge 2020
  • BOINC Pentathlon 2021
Hi,
aber sind nicht 50Grad Wasser viel zu hoch wäre ja wie als hätten die Radi keine Wärme Übergang?
ist der case den auch so warm?
Ich kühle nen 3950x mit ner 280 Radi und die 5700xt mit nen 240 und die haben max 35grad aber das unter Boinc last
Lüfter alle max 900u/min.
(ja ich weiß sind nur AC AIOs)
lg
 

NEO83

Grand Admiral Special
Mitglied seit
19.01.2016
Beiträge
3.443
Renomée
287
Standort
Wilhelmshaven
  • BOINC Pentathlon 2016
  • BOINC Pentathlon 2017
  • BOINC Pentathlon 2018
  • BOINC Pentathlon 2019
  • BOINC Pentathlon 2020
  • THOR Challenge 2020
  • BOINC Pentathlon 2021
Na klar sind 50 grad viel zu hoch, hab ich ja gesagt. Mit warmer Luft kühlt man halt nichts
 

Mente

Grand Admiral Special
Mitglied seit
23.05.2009
Beiträge
3.509
Renomée
102
  • Docking@Home
  • BOINC Pentathlon 2011
  • BOINC Pentathlon 2012
  • BOINC Pentathlon 2013
  • BOINC Pentathlon 2014
  • BOINC Pentathlon 2015
  • BOINC Pentathlon 2016
  • BOINC Pentathlon 2017
  • BOINC Pentathlon 2018
  • BOINC Pentathlon 2019
  • SETI@Home Intel-Race II
  • THOR Challenge 2020
  • BOINC Pentathlon 2021
naja selbst mit warmer luft darf das nicht so viel sein den schau woher soll den diese warme luft kommen?
bei 6 raus 2 rein 120 Lüfter ist da was anders kaputt wie zb.nicht genug luft Strom möglich.
Mache doch mal das Seitenteil auf und schaue ob sich das ändert?
lg
 

NEO83

Grand Admiral Special
Mitglied seit
19.01.2016
Beiträge
3.443
Renomée
287
Standort
Wilhelmshaven
  • BOINC Pentathlon 2016
  • BOINC Pentathlon 2017
  • BOINC Pentathlon 2018
  • BOINC Pentathlon 2019
  • BOINC Pentathlon 2020
  • THOR Challenge 2020
  • BOINC Pentathlon 2021
Achso ich wusste nicht das alles andere gar keine Wärme abgibt Oo die beiden Lüfter dienen der Grafikkarte noch zur Kühlung die Luft ist also warm wenn sie nach oben geht, die VRMs geben Wärme ab, der RAM und der Chipsatz auch ... also bitte da ist mehr als genug Wärme und wenn du 40 grad warme Luft ansaugst dann kann die das Wasser nicht auf 35 grad kühlen also erzähl mir bitte keinen. Die Luft mit der er versucht zu kühlen ist viel zu warm als das sie es schaffen würde das Wasser bei 35 grad zu halten
 

Casi030

Grand Admiral Special
Mitglied seit
03.10.2012
Beiträge
8.953
Renomée
152
Die Lüfter zu drehen wäre wohl einen Versuch wert. Vielleicht zu Anfang auch erstmal nur die vom seitlichen Radiator.

Meine 360er Radiatoren sind allerdings nur halb so dick wie deine.


Für die Steuerung der 6 PWM Lüfter auf den Radiatoren über die Pumpe bräuchte ich dann aber einen Adapter / HUB. Die hat ja nur einen 3 Pin Anschluss.

Zusätzlich habe ich noch 2 PWM Lüfter im Boden.


Ich überlege im Moment ob ich mir nicht ein neues Board besorge. Vielleicht löst das die Probleme mit RAM und Lüftersteuerung. Ein MSI B450 / X470 / X570 würde ich dann bevorzugen.

Ich könnte eventuell auch noch einen weiteren 360er oder 240er Radiator am Boden unterbringen.

Hast mal Drehzahlen zu den Lüftern und mal ein Screen von der AiSuite?
Hat der Seitenradi Kontakt zum Seitenteil?
Die Pumpe darf max 45°C haben.......
Neues Mainboard bring nix,wenn die Ram fehlerfrei laufen sollen dann geht mit dem 2600X max 3266-3333MHz mit CL 16.18.18.18.36.72 T1 1,35V ProcODT 60ohm.
Auf dem MSI B450 läuft der Ram sogar leicht Schlechter als auf dem ASUS.
Soll der Ram höher laufen,brauchst nen Ryzen3000.

Ist ein Altes Bild,aber der Aufbau ist geblieben.
Im Hochsommer bei über 30°C im Raum stößt die Kühlung mit einem flachen 240er und einem flachen 120er und max 1350U/min an den Lüftern an ihre Grenzen mit nem Übertakteten R5 2600X und ner Übertakteten RX 580.
 

calca

Commodore Special
★ Themenstarter ★
Mitglied seit
11.11.2015
Beiträge
371
Renomée
2
Zum Speicher:

Ich möchte die Geschwindigkeit nicht ändern. Nur die Latenzen von CL16 auf CL14. Der DRAM Calculator gibt mir hierfür auch Werte aus. Das sollte ja eigentlich funktionieren, oder?

Keine Ahnung ob es am Board oder dem RAM liegt.


Zur Kühlung:

Es pusten 2x Lüfter von Unten ins Gehäuse. 1x Radiator mit 3x Lüfter Oben raus. 1x Radiator mit 3x Lüfter Seitlich raus.

Der seitliche Radiator schließt mit dem Seitenteil ab.

Gekühlt werden CPU und GPU. Unter Last ziehen diese etwa 75-85 und 180-200 Watt.

Das Gehäuse an sich wird kaum warm. Nur an den Lüfter Öffnungen natürlich.

Die Radiatoren werden ziemlich heiß. Raumtemperatur sind bei mir 19°.

Lüfterdrehzahlen:

Unten:
AiSuite Quelle CPU
ab 45° = 30% / 375
65° = 70% / 1200
75° = Max 1800

Radiator Oben:
AiSuite Quelle CPU
30° = 30% / 375
65° = 80% / 1000
75° = Max 1200

Radiator Seitlich:
AiSuite Quelle CPU
30° = 30% / 375
65° = 80% / 1000
75° = Max 1200

Das sorgt natürlich bei Last für Geräusche und ist abgesehen von der zu hohen Temperatur auch nicht mein Ziel mit einer teuren Custom Wasserkühlung.

Gebe ich eine andere Quelle wie zb. Externer Sensor an, funktioniert der automatische Lüfterstop der unteren Lüfter nicht. Auch die Drehzahlen spinnen dann bei allen Lüftern. Selbst wenn ich die Lüfterkurve so anpasse das zb. bei 30° mit 70% gedreht werden soll, drehen die Lüfter nur bis max. 30-40%.

Das Gleiche passiert übrigens wenn ich auf die AiSuite verzichte und Alles übers Bios konfiguriere...

Ziemlich schwach von ASUS. Bietet die Möglichkeit einen externen Sensor anzuschließen und als Quelle auszuwählen. Die Regelung der Lüfter funktioniert dann aber nicht.

Ich überlege nun was ich mache...

Neues Board? Neuer Speicher? Bei 3200 CL16 bleiben? Zusätzlichen 240er/360er Radiator besorgen? Lüfter drehen? Teuren Lüfterhub oder Adapter besorgen?


Update:
Ich habe jetzt mal ein Thermometer ins Gehäuse gestellt und Warzone gestartet.

Start :
CPU / GPU / Wasser ~30° / Thermometer 22°
Nach 30 Min:
CPU 58° / GPU 62° / Wasser 48° / Thermometer 34°

Ich drehe morgen mal die Lüfter des seitlichen Radiator. Das wird ein Gefummel ;(.
 
Zuletzt bearbeitet:

NEO83

Grand Admiral Special
Mitglied seit
19.01.2016
Beiträge
3.443
Renomée
287
Standort
Wilhelmshaven
  • BOINC Pentathlon 2016
  • BOINC Pentathlon 2017
  • BOINC Pentathlon 2018
  • BOINC Pentathlon 2019
  • BOINC Pentathlon 2020
  • THOR Challenge 2020
  • BOINC Pentathlon 2021
Die CL14 sind meiner Vermutung nach nur mit B-Dies drin, alles andere wirst du mit den niedrigen Timings nicht zum laufen bekommen, fang doch mal mit Cl15 an anstatt direkt von 16 auf 14 gehen zu wollen.

Zudem dreh die Lüfter mal um das sie die warme Luft ins Gehäuse blasen und kalte Luft ansaugen ... dann siehst du doch ob es was bringt.
Meiner Meinung nach ist alles über 40°C Wassertemperatur schon zu viel und alles über 45°C schon grenzwertig, vor allem weil 55°C glaube ich sogar das Limit der Pumpe sind und knapp drunter zu sein ist schon uncool.
Ansonsten hilft nur Radiatorfläche erhöhen und das geht in deinem Fall nur mit einem zusätzlichen Radiator oder du baust dickere ein so wie ich oben drin habe. Meinen könntest zur not für nen schmalen Kurs bekommen, meine WaKü fliegt zeitnah raus und wird durch nen DH15 Chromax.black ersetzt, ich bastel einfach zu viel für eine WaKü das mir zu aufwendig, immer Wasser rein, Wasser raus, Wasser rein etc ...

Welche Wassertemperatur zeigt der Pumpensensor denn an? Die würde ich mal an deiner Stelle als Vorlauftemperatur nehmen und wenn die schon knapp an die 50°C kommt dann ist die Rücklauftemperatur vor dem ersten Radiator garantiert noch höher.
Wobei deine Temperatur Deltas keinen sinn ergeben aus meiner Sicht.

Also bei mir sieht es so aus bei 100% CPU Last:

Raum: 22°C
Pumpensensor: 30°C
Kühlersensor:32°C
CPU: 62°C

Da ich aber einen 3600X habe und der sich eh etwas schlechter kühlen lässt wegen dem denzentralen und kleinen Hotspot ist mein Delta zwischen Wasser und CPU etwas höher.
Ansonsten sollten es unter Last bei dir nicht mehr als 20°C Delta sein zwischen Wasser und CPU.
Bei der GPU ist natürlich die Frage wie Warm das Wasser schon ist wenn es in den GPU-Block geht, aber ich vermute zwischen 3° und 5° höher als beim Eingang in den CPU Block.
Aber auch bei der GPU sollte das Delta zwischen Wasser und GPU Temp nicht mehr als 30° sein, 20-25° sind wahrscheinlicher.

Aber wie gesagt, dreh mal die Lüfter, denn die Radiatorfläche sollte eigentlich reichen für die ~300W Maximalleistung.
 

Casi030

Grand Admiral Special
Mitglied seit
03.10.2012
Beiträge
8.953
Renomée
152
Also abgesehen davon das der Ram die CL14 nicht macht......
Das passt alles nicht zusammen......sicher das du keine Verstopfung irgend wo hast und auch keine Luft in den Radis?!
Rund 2 Stunden gespielt.
CPU R5 2600X um 40-60Watt , RX580 begrenzt beim Takt und kommt nur auf rund 120-140Watt.Kleines Gehäuse und nur habe Radifläche.
Die 120er Lüfter gehen max auf 1100 U/min und Wasser wurde bei 40°C gehalten.
 

calca

Commodore Special
★ Themenstarter ★
Mitglied seit
11.11.2015
Beiträge
371
Renomée
2
Ja, so werde ich es versuchen bzw so vorgehen.

Ich dreh morgen mal die seitlichen Lüfter. Dann sinds 5x rein und 3x raus. Wenn das auch nichts bringt würde ich wohl einen zusätzlichen Radiator gebrauchen können.

Mein Kreislauf ist aktuell: Pumpe>GPU>Radiator oben>CPU>Radiator seitlich>Pumpe / Inhalt etwa 800ml

Bleibt das Problem mit der Lüftersteuerung. Der externe und der Pumpen Sensor unterscheiden sich kaum in der Temperatur Ausgabe. Den habe ich an der Pumpe installiert da ich ja den internen Sensor der Pumpe nicht als Quelle fürs Mainboard nehmen konnte.

Zwecks Steuerung muss ich dann wohl nochmal einen Adapter oder Hub besorgen. 1x 3Pin Pumpe auf 6/9x PWM Lüfter.


Beim Speicher gibt mir der DRAM Calculatur leider nur CL14 Timings in SAFE oder FAST aus. Ich befürchte auch fast das die Hynix Dies das einfach nicht schaffen...

--- Update ---

Also abgesehen davon das der Ram die CL14 nicht macht......
Das passt alles nicht zusammen......sicher das du keine Verstopfung irgend wo hast und auch keine Luft in den Radis?!
Rund 2 Stunden gespielt.
CPU R5 2600X um 40-60Watt , RX580 begrenzt beim Takt und kommt nur auf rund 120-140Watt.Kleines Gehäuse und nur habe Radifläche.
Die 120er Lüfter gehen max auf 1100 U/min und Wasser wurde bei 40°C gehalten.

Das waren auch meine ersten Gedanken. Die Komponenten sind erst ein paar Monate alt und wurden nur mit AT Protect Clear betrieben. Ich habe die Tage Alles nochmal zerlegt und gereinigt. Es ist keine Luft im Sytem und es gibt keine Verstopfung. Der Durchfluss ist super.

Vielleicht ist auch einfach die Kühlleistung der dünnen Alphacool Radis zu gering...
https://geizhals.de/alphacool-nexxxos-st30-360mm-35266-14158-a684687.html?hloc=at&hloc=de
 
Zuletzt bearbeitet:

Casi030

Grand Admiral Special
Mitglied seit
03.10.2012
Beiträge
8.953
Renomée
152
Was fürn Durchfluss wird dir denn ausgelesen und ist der Kalibriert?

Von dem Radi hab ich nur einen und im Verhältnis mehr Verbrauch.
 

NEO83

Grand Admiral Special
Mitglied seit
19.01.2016
Beiträge
3.443
Renomée
287
Standort
Wilhelmshaven
  • BOINC Pentathlon 2016
  • BOINC Pentathlon 2017
  • BOINC Pentathlon 2018
  • BOINC Pentathlon 2019
  • BOINC Pentathlon 2020
  • THOR Challenge 2020
  • BOINC Pentathlon 2021
Die Kühlleistung der Radiatoren ist bei Frischluft zufuhr ausreichend, ich habe so gut wie gar keinen Unterschied zwischen dem dicken 360er und dem 240er Airplex Radical, und die vom Radical müsste ca deiner Radiatorfläche von einem dünnen 360er entsprechen, obwohl ich nicht genau verstehe warum man die dünnen nimmt wenn man ein Gehäuse mit so viel platz hat, die Seitlichen Lüfter ok aber oben oder unten ist mehr als genug Platz für einen dicken 360er Radiator und oben sogar für den 45er Alphacool inklusive Push-Pull-Konfig.

Dir ist übrigens auch klar, das der olle Rechner nicht immer recht hat und das alles nur auf Grundlage von statistiken und so berechnet? Wie gesagt, probier erst mal CL15 und ich glaube da wirst schon nicht einfach hinkommen mit Hynix Dies.
Ich hab auch welche aber vermute mal das werden die auch nicht schaffen und die sind aus einem 3600er Kit mit CL16-19-19, Rechner hin oder her, wenn du CL14 willst, kauf dir B-Die Speicher ;)
 

calca

Commodore Special
★ Themenstarter ★
Mitglied seit
11.11.2015
Beiträge
371
Renomée
2

NEO83

Grand Admiral Special
Mitglied seit
19.01.2016
Beiträge
3.443
Renomée
287
Standort
Wilhelmshaven
  • BOINC Pentathlon 2016
  • BOINC Pentathlon 2017
  • BOINC Pentathlon 2018
  • BOINC Pentathlon 2019
  • BOINC Pentathlon 2020
  • THOR Challenge 2020
  • BOINC Pentathlon 2021
Kann man das auslesen oder ist das nur so ein optisches Ding?
 

calca

Commodore Special
★ Themenstarter ★
Mitglied seit
11.11.2015
Beiträge
371
Renomée
2
Die Kühlleistung der Radiatoren ist bei Frischluft zufuhr ausreichend, ich habe so gut wie gar keinen Unterschied zwischen dem dicken 360er und dem 240er Airplex Radical, und die vom Radical müsste ca deiner Radiatorfläche von einem dünnen 360er entsprechen, obwohl ich nicht genau verstehe warum man die dünnen nimmt wenn man ein Gehäuse mit so viel platz hat, die Seitlichen Lüfter ok aber oben oder unten ist mehr als genug Platz für einen dicken 360er Radiator und oben sogar für den 45er Alphacool inklusive Push-Pull-Konfig.

Dir ist übrigens auch klar, das der olle Rechner nicht immer recht hat und das alles nur auf Grundlage von statistiken und so berechnet? Wie gesagt, probier erst mal CL15 und ich glaube da wirst schon nicht einfach hinkommen mit Hynix Dies.
Ich hab auch welche aber vermute mal das werden die auch nicht schaffen und die sind aus einem 3600er Kit mit CL16-19-19, Rechner hin oder her, wenn du CL14 willst, kauf dir B-Die Speicher ;)

Ja, hinterher ist man immer schlauer ;)

Ich dachte die Radis reichen locker aus...Ich hatte zu Anfang auch die GPU unten stehend montiert anstatt der beiden zusätzlichen Lüfter.

Ich werd das mit den CL15 Latenzen nochmal probieren wenn das Temperatur Problem behoben ist. Sollte das nicht klappen, werden die weiter auf dem DOCP Profil laufen müssen.
 

derDruide

Admiral Special
Mitglied seit
09.08.2004
Beiträge
1.857
Renomée
69

calca

Commodore Special
★ Themenstarter ★
Mitglied seit
11.11.2015
Beiträge
371
Renomée
2
Warum verwendest nicht die Software von der Pumpe?

siehe oben

8x 4Pin PWM Lüfter und nur 1x 3Pin an der Pumpe. Dafür extra einen zusätzlichen Sensor als Quelle fürs Mainboard installiert. Leider nicht regelbar über die AISuite...

--- Update ---

Kann man das auslesen oder ist das nur so ein optisches Ding?

Nur optisch. Aber Durchfluss ist sehr gut.
 

Casi030

Grand Admiral Special
Mitglied seit
03.10.2012
Beiträge
8.953
Renomée
152
Ja, hinterher ist man immer schlauer ;)

Ich dachte die Radis reichen locker aus...Ich hatte zu Anfang auch die GPU unten stehend montiert anstatt der beiden zusätzlichen Lüfter.

Ich werd das mit den CL15 Latenzen nochmal probieren wenn das Temperatur Problem behoben ist. Sollte das nicht klappen, werden die weiter auf dem DOCP Profil laufen müssen.

Die Radis reichen ja auch locker aus....
Beim Ram solltest bei DOCP bleiben mit 3200MHz CL 16.17.17.17.34.68 T1 ProcODT fest auf 60ohm bei 1,3V
CPU/NB SoC Voltage auf 1,175V.
Warum geilen sich so viele an dem DRAM Calculator so auf?!
 

NEO83

Grand Admiral Special
Mitglied seit
19.01.2016
Beiträge
3.443
Renomée
287
Standort
Wilhelmshaven
  • BOINC Pentathlon 2016
  • BOINC Pentathlon 2017
  • BOINC Pentathlon 2018
  • BOINC Pentathlon 2019
  • BOINC Pentathlon 2020
  • THOR Challenge 2020
  • BOINC Pentathlon 2021
Kannst du sinnvolles beitragen zur Problembeseitigung oder wolltest du dich nur kurz darüber Aufregen das ich das Board einfach schlecht fand?
Ich habe meine Meinung zu dem Ding geäußert und bin nach dem Post da auch nicht wirklich weiter drauf eingegangen weil jeder seine eigenen Erfahrungen gemacht haben kann, egal ob positiv oder negativ.
Wenn du von mir genauer erläutert bekommen möchtest was ich alles schlecht fand können wir das gerne woanders besprechen, hat hier allerdings nichts zu suchen.
 

Casi030

Grand Admiral Special
Mitglied seit
03.10.2012
Beiträge
8.953
Renomée
152
siehe oben

8x 4Pin PWM Lüfter und nur 1x 3Pin an der Pumpe. Dafür extra einen zusätzlichen Sensor als Quelle fürs Mainboard installiert. Leider nicht regelbar über die AISuite...

Mit der Pumpe darfst um 10Watt Regeln,das sind 3Lüfter....
Du sollst damit Auslesen,dafür hast dir die Pumpe doch gekauft.;)


Und die Lüfter stellst ohne Probleme mit der AiSuite ein.....
 

calca

Commodore Special
★ Themenstarter ★
Mitglied seit
11.11.2015
Beiträge
371
Renomée
2
Mit der Pumpe darfst um 10Watt Regeln,das sind 3Lüfter....
Du sollst damit Auslesen,dafür hast dir die Pumpe doch gekauft.;)


Und die Lüfter stellst ohne Probleme mit der AiSuite ein.....

Eben nicht. Die AiSuite buggt bei bei allen Quellenangaben abgesehen von der CPU rum. Das habe ich hier im Thread aber schon mehrfach erläutert.

Meine Aquasuite sieht vollkommen anders aus.

Meine DOCP Latenzen sehen auch etwas anders aus.
[url=https://abload.de/image.php?img=unbenanntzdky2.png] [/URL]
 
Zuletzt bearbeitet:
Oben Unten