WON mal wieder down

csjunkie.de.vu

Vice Admiral Special
★ Themenstarter ★
Mitglied seit
10.05.2002
Beiträge
571
Renomée
0
WON ist wiedermal down!!! :[

Halflife neuzuinstallieren hilft nix! Wirklich!
Habs 3 mal neuinstalliert. *chatt*
 

suppenzorro

Grand Admiral Special
Mitglied seit
10.09.2001
Beiträge
12.786
Renomée
97
Standort
7 Weltmeere

csjunkie.de.vu

Vice Admiral Special
★ Themenstarter ★
Mitglied seit
10.05.2002
Beiträge
571
Renomée
0
Lange nicht mehr gehabt - WON stottert mal wieder - jwm 27.02.2003 22.46
Nach langer, langer Zeit sind die WON-Server mal wieder etwas "Problembehaftet".
Wenn ihr also keine Verbindung zu CS-Servern bekommt, liegt es nicht an euren Settings.
Die WON-Server machen mal wieder Probleme.

UPDATE: WON hat nicht nur Probleme mit der DNS-Auflösung, auch die Server selber scheinen massive Probleme mit ihrer Anbindung zu haben.
Phasenweise läuft im Moment alles glatt, dann geht wieder gar nichts.
Da hilft nur eins: warten *gg*

Ach ja, es liegt NICHT an der woncomm.lst - wenn ihr unsere habt :)

http://www.cstrike.de/ :]
 

suppenzorro

Grand Admiral Special
Mitglied seit
10.09.2001
Beiträge
12.786
Renomée
97
Standort
7 Weltmeere
hab ich eine andere news verlinkt???*noahnung*
 

csjunkie.de.vu

Vice Admiral Special
★ Themenstarter ★
Mitglied seit
10.05.2002
Beiträge
571
Renomée
0
Original geschrieben von [P3D] Sub-Zero
hab ich eine andere news verlinkt???*noahnung*
Sieht so aus...

Jetzt gehts aber wieder. :)
Gestern (oder besser gesagt in der Nacht vom Donnerstag zum Freitag) ging bei mir garnichts.
Immer wenn ich zu einem Server verbinden wollte, ist HL abgeschmiert. :(
 

suppenzorro

Grand Admiral Special
Mitglied seit
10.09.2001
Beiträge
12.786
Renomée
97
Standort
7 Weltmeere
das war eine rethorische frage, es ist die gleiche news, nur daß der autor über den abend/nacht desöfteren den artikel geändert hat;)
 
Oben Unten