Log Problem

C4rp3di3m

Admiral Special
Mitglied seit
14.12.2007
Beiträge
1.512
Renomée
41
Standort
Berlin
Hi seit einer Weile, muss ich mich ständig neu Einloggen, also Täglich bzw. nach ein Paar Stunden, obwohl ich den Haken gesetzt habe?
Bei anderen Foren habe ich das Problem nicht.

(FF54.0 x64)

mfg
 

MagicEye04

Grand Admiral Special
Mitglied seit
20.03.2006
Beiträge
11.085
Renomée
172
Standort
oops,wrong.planet..
  • BOINC Pentathlon 2011
  • BOINC Pentathlon 2012
  • BOINC Pentathlon 2013
  • BOINC Pentathlon 2014
  • BOINC Pentathlon 2015
  • BOINC Pentathlon 2016
  • BOINC Pentathlon 2017
  • BOINC Pentathlon 2018
  • BOINC Pentathlon 2019
  • SETI@Home Wow!-Event 2019
  • SETI@Home Intel-Race II
  • BOINC Pentathlon 2020
Ist der Cookie fürs Passwort noch vorhanden, wenn Du plötzlich ausgeloggt bist?
 

C4rp3di3m

Admiral Special
Mitglied seit
14.12.2007
Beiträge
1.512
Renomée
41
Standort
Berlin
Ja also ich muss Oben nur ein klick machen beim Namen und dann ist das PW auch drinne Haken rein fertig. Aber kommt mir so vor als wenn der Haken ohne Funktion ist, bis vor kurzem war ich noch nach Wochen eingeloggt, so wie bei anderen Foren auch?! Ist nur hier so und nervt mich etwas um Ehrlich zu sein!

mfg
 

MagicEye04

Grand Admiral Special
Mitglied seit
20.03.2006
Beiträge
11.085
Renomée
172
Standort
oops,wrong.planet..
  • BOINC Pentathlon 2011
  • BOINC Pentathlon 2012
  • BOINC Pentathlon 2013
  • BOINC Pentathlon 2014
  • BOINC Pentathlon 2015
  • BOINC Pentathlon 2016
  • BOINC Pentathlon 2017
  • BOINC Pentathlon 2018
  • BOINC Pentathlon 2019
  • SETI@Home Wow!-Event 2019
  • SETI@Home Intel-Race II
  • BOINC Pentathlon 2020
Dann schau ihn Dir mal genauer an, ob der anders aussieht, wenn Du korrekt eingelogt bist bzw. rausgeworfen wurdest.
Notfalls mal komplett löschen, incl. Browsercache.

Hast Du irgendwelche Blocker aktiviert oder exotische Plugins?
 

C4rp3di3m

Admiral Special
Mitglied seit
14.12.2007
Beiträge
1.512
Renomée
41
Standort
Berlin
Nein nichts? :(

Ist nur hier, sonst bleiben alle meine Seiten Eingelogt!

mfg

NT: Habe den Fehler gefunden, lag wohl am cookie bzw. einer Einstellung, ick nutze CCleaner um ab und zu Recov Points und Tempordner zu Löschen, ansonsten taugt das tool ja nicht bzw macht mehr ärger als nutzen. Ich hatte dort unter Cookies behalten p3d gestellt dass Sorgte offenbar für den Bug, naja das Tool ist echt mit Vorsicht zu Gebrauchen.
 
Zuletzt bearbeitet:
Oben Unten