AM2NF3 VSTA platt ?

Plumber

Admiral Special
Mitglied seit
07.01.2002
Beiträge
1.518
Renomée
16
Standort
Ruhrpott
Hallo

Vorhin ging mein Rechner aus. Kein Mux mehr.

Netzteil hab ich an einem anderen Rechner getestet, funzt.

Alle Komponenten inkl. CPU rausgenommen, nichts passiert, kein piepsen, kein leuchten (wenn da überhaupt ne Leuchtdiode drauf war),nichts.

Kann man da die Vermutung äußern das das Mainboard platt ist ?? oder gibts da noch andere Möglichkeiten ?

greetz
 
Dieses Board hat nen zu kleinen Bridge Kühler der sehr sehr heiss wird.
wenns bei dir auch so warm ist wie bei mir, dann kann man schon vermuten was passiert ist.

Verpasse dem Bridge passiv Kühler nen 40x40 Aktiv Lüfter und das nächste Board sollte es überleben.
 
Na toll

Jetzt bekomm ich das Board auch nirgends mehr :(

Gibts nen anderen Hersteller den ich nehmen kann wenn ich keine weiteren Teile tauschen möchte ?
 
Jo danke, wo is denn der unterschied zum am2nf3 ?

Und wie lange is bei ASRock die Garantie ? Is erst 18 Monate alt das Board.
 
Danke euch, hab das ASRock bestellt in der Hoffnung mit dem gleichem Chipsatz Win nich neu aufsetzen zu müßen

greetz
 
Das ASRock ALiveDual-eSATA2 ist aber mit ehemals ULI Chipset. (jetzt heißt der nat nvidia M1695)
 
Zuletzt bearbeitet:
Jo danke, wo is denn der unterschied zum am2nf3 ?

Und wie lange is bei ASRock die Garantie ? Is erst 18 Monate alt das Board.
Der Hauptunterschied ist der Chipsatz, der nForce3 spielt da nur "zweite Geige" als Southbridge, die Northbridge ist ein ULi M1695 der einen vollwertigen PCIe x16 Slot bereitstellt. PATA und SATA (ausgenommen die zwei 3GB/s SATA per JMicron) sind aber noch über den nForce3, also sollte es ohne Neuinstallation gehen.

Gibt noch 2 MoBos mit VIA K8M800-Chip.
--> MSI K9MM-V --> http://geizhals.at/deutschland/a222148.html
--> Biostar K8M800 Micro --> http://geizhals.at/deutschland/a325433.html

Das K9MM-V hab ich selber im Betrieb - siehe Signaur -> PC1
Ich habe schon einige von diesen MSI K8Ms sterben sehen, das empfehle ich niemandem. Vor dem Tod gab es oft dann noch Probleme mit einigen USB Geräten (teilweise Sticks, teilweise Cardreader). Und Biostar ist eigentlich nicht mal einen Kommentar wert.
 
Ich habe schon einige von diesen MSI K8Ms sterben sehen, das empfehle ich niemandem. Vor dem Tod gab es oft dann noch Probleme mit einigen USB Geräten (teilweise Sticks, teilweise Cardreader). Und Biostar ist eigentlich nicht mal einen Kommentar wert.

Naja, meins läuft nun auch schon knapp 1,5 Jahre mit nem alten F2-Windsor (89 Watt) und das zu einem sehr hohen Anteil 24/7 per Vollauslastung durch Boinc.
Bei Hollyhart laufen ja auch 8 von den Teilen mit einem NT als Mini-Cluster bei Boinc.
--> http://www.planet3dnow.de/vbulletin/showthread.php?t=330547

So scheiße kann das MoBo nun auch nicht sein. *buck*
 
Wenn Du noch eine PCI-Grafikkarte herumliegen hast, probier mal ob das System damit startet statt der AGP-Grafikkarte. Ich hatte 2 AM2NF3-VSTA im Einsatz und bei beiden ist nach ein paar Monaten der AGP-Port (oder dessen Ansteuerung) kaputt gegangen. Mit einer PCI-Grafikkarte jedoch funktioniert das System noch tadellos *noahnung*
 
Hallo

Ne PCI /e Karte hab ich nicht. Nur AGP

Ist aber noch Garantie drauf und schon auf dem Weg zum Händler -)

greetz
 
Hm...
bei beiden ist nach ein paar Monaten der AGP-Port kaputt gegangen.
Upps xD... Hab für meine MSI R2600XT immerhin 90 Euro wieder bekommen *g* (Garantie)
Das Board liegt nun im Schrank, also ich wusste auch nicht ob mein Mainboard (AM2NF3-VSTA) oder die Grafikkarte im Arsch war. Aber hat sich ja erledigt^^
 
Zurück
Oben Unten