yoyo@home tut nix

MikeGyver

Vice Admiral Special
★ Themenstarter ★
Mitglied seit
23.04.2007
Beiträge
739
Renomée
2
Standort
Brandenburg
System
Details zu meinem Desktop
Prozessor
AMD Phenom2 X4 940 BE @ 3214 MHz @ 1,3V
Mainboard
Asrock A770 Crossfire
Kühlung
Xigmatek Thor's Hammer @ 2x Xilence 120mm
Speicher
8GB OCZ DDR2 1066 @ 800 @ 1,9V
Grafikprozessor
Sapphire HD5770 Vapor-X
Display
Samsung T220
HDD
Samsung HD322HJ + Samsung HD321KJ
Optisches Laufwerk
Samsung SH-203B + SH-203P
Soundkarte
onboard
Gehäuse
LanCool K7
Netzteil
BeQuiet Straight Power 450W E6
Betriebssystem
Win7u 64
Webbrowser
FireFox 10
hi,
ich hatte den beitrag gelesen über yoyo@home, und hab mich da einfach ma angemeldet, aber wieso ändert sich bei meinen aufgaben der erledigt %-satz nciht? seit 2h laufen die aufgaben und stehn noch bei 0% das geht schon seit ner weile so... is das normal, oder liegts an mir?
 

indiana_74

Moderator
☆☆☆☆☆☆
Mitglied seit
24.02.2006
Beiträge
6.044
Renomée
481
Standort
in der Hauptstadt
  • SIMAP Race
  • QMC Race
  • RCN Russia
  • Spinhenge ESL
  • Docking@Home
  • BOINC Pentathlon 2011
  • BOINC Pentathlon 2012
  • BOINC Pentathlon 2013
  • BOINC Pentathlon 2014
  • BOINC Pentathlon 2015
Mein DC
Mitglied der Planet 3DNow! Kavallerie!
Aktuelle Projekte
Milkyway - SETI - QMC
Meine Systeme
V8 XEON
BOINC-Statistiken
System
Details zu meinem Desktop
Prozessor
AMD Athlon 64 FX-60
Mainboard
Gigabyte GA-K8N PRO-SLI
Kühlung
WaKü v. Coolermaster
Speicher
2x1024MB Kingston DDR-RAM
Grafikprozessor
Sapphire RADEON X600 128MB
Display
19" Fujitsu Siemens TFT
HDD
250GB Maxtor S-ATA
Optisches Laufwerk
DVD-Brenner
Soundkarte
onboard
Gehäuse
Thermaltake Soprano
Betriebssystem
Win XP
Webbrowser
Firefox 2.0
hi,
ich hatte den beitrag gelesen über yoyo@home, und hab mich da einfach ma angemeldet, aber wieso ändert sich bei meinen aufgaben der erledigt %-satz nciht? seit 2h laufen die aufgaben und stehn noch bei 0% das geht schon seit ner weile so... is das normal, oder liegts an mir?
Das ist im Augenblick leider noch normal, daran wird aber gearbeitet.

Wenn dir dein Taskmanager anzeigt das die CPUs arbeiten, dann machen die das auch ;)
 

MikeGyver

Vice Admiral Special
★ Themenstarter ★
Mitglied seit
23.04.2007
Beiträge
739
Renomée
2
Standort
Brandenburg
System
Details zu meinem Desktop
Prozessor
AMD Phenom2 X4 940 BE @ 3214 MHz @ 1,3V
Mainboard
Asrock A770 Crossfire
Kühlung
Xigmatek Thor's Hammer @ 2x Xilence 120mm
Speicher
8GB OCZ DDR2 1066 @ 800 @ 1,9V
Grafikprozessor
Sapphire HD5770 Vapor-X
Display
Samsung T220
HDD
Samsung HD322HJ + Samsung HD321KJ
Optisches Laufwerk
Samsung SH-203B + SH-203P
Soundkarte
onboard
Gehäuse
LanCool K7
Netzteil
BeQuiet Straight Power 450W E6
Betriebssystem
Win7u 64
Webbrowser
FireFox 10
ok, wie lange dauern die aufgaben denn so? eine läuft jetzt genau 2h schon
eine andere ist gleich nachdem ich den post geschreiben hab auf 12,5% gesprungen und läuft seit 35 minuten
 

yoyo

Captain Special
Mitglied seit
27.02.2007
Beiträge
217
Renomée
14
Standort
Hauptstadt
  • BOINC Pentathlon 2013
Mein DC
Lieblingsprojekt
yoyo@home, was sonst
BOINC-Statistiken
Hi,
die laufen so 30min - 40h.
yoyo
 

Surfer76

Vice Admiral Special
Mitglied seit
22.11.2006
Beiträge
551
Renomée
1
  • RCN Russia
  • Spinhenge ESL
  • Docking@Home
Mein DC
Aktuelle Projekte
wechselhaft
Lieblingsprojekt
SETI
Meine Systeme
C2D E6400
BOINC-Statistiken
Oh, de yoyo persönlich.
 

Mhalekith

Grand Admiral Special
Mitglied seit
24.02.2005
Beiträge
3.195
Renomée
50
Standort
inner freien und Hansestadt an der Elbe
  • QMC Race
  • RCN Russia
Mein DC
Mitglied der Planet 3DNow! Kavallerie!
Aktuelle Projekte
EDGeS@home
Meine Systeme
Phenom II X4 90BE
BOINC-Statistiken
Folding@Home-Statistiken
System
Details zu meinem Desktop
Prozessor
Phenom II X4 940 BE @ stock
Mainboard
GA-MA790X-DS4
Kühlung
Scythe Mugen; 2x 120mm Pabst
Speicher
4x Kingston KVR 6400 2GB
Grafikprozessor
Sapphire HD5770
Display
FSC HI224W @1680x1050
HDD
1x Samsung SP1614N, 1x Samsung SP2514N
Optisches Laufwerk
LG H10ns
Soundkarte
On Board und superzufrieden
Gehäuse
Compucase 6AR1
Netzteil
Seasonic S12 430W
Betriebssystem
WinXP Prof. SP3 / Win7 Ultimate / Ubuntu
Webbrowser
Firefox, was sonst?^^
Verschiedenes
Haupauge WinTV-HVR 1300

Mhalekith

Grand Admiral Special
Mitglied seit
24.02.2005
Beiträge
3.195
Renomée
50
Standort
inner freien und Hansestadt an der Elbe
  • QMC Race
  • RCN Russia
Mein DC
Mitglied der Planet 3DNow! Kavallerie!
Aktuelle Projekte
EDGeS@home
Meine Systeme
Phenom II X4 90BE
BOINC-Statistiken
Folding@Home-Statistiken
System
Details zu meinem Desktop
Prozessor
Phenom II X4 940 BE @ stock
Mainboard
GA-MA790X-DS4
Kühlung
Scythe Mugen; 2x 120mm Pabst
Speicher
4x Kingston KVR 6400 2GB
Grafikprozessor
Sapphire HD5770
Display
FSC HI224W @1680x1050
HDD
1x Samsung SP1614N, 1x Samsung SP2514N
Optisches Laufwerk
LG H10ns
Soundkarte
On Board und superzufrieden
Gehäuse
Compucase 6AR1
Netzteil
Seasonic S12 430W
Betriebssystem
WinXP Prof. SP3 / Win7 Ultimate / Ubuntu
Webbrowser
Firefox, was sonst?^^
Verschiedenes
Haupauge WinTV-HVR 1300

reaven5566

Gesperrt
Mitglied seit
07.11.2014
Beiträge
1
Renomée
0
Ich hab vor 2 Tagen auf mein Laptop Opensuse 11.4 AMD64 instaliert.

Bonic nach langer Abstinenz wieder draufgehaut.

So jetzt zu meinen Problem.

Die Muon Aplikation sersägt er jede wu aber die ECM Aplication rechnet er ohne muren durch.

Was könnte der grund sein warum er die Muon imer zersägt?
 

Ritschie

Moderator (DC)
☆☆☆☆☆☆
Mitglied seit
30.12.2010
Beiträge
1.562
Renomée
298
Standort
/home
  • BOINC Pentathlon 2011
  • BOINC Pentathlon 2012
  • BOINC Pentathlon 2013
  • BOINC Pentathlon 2014
  • BOINC Pentathlon 2015
  • BOINC Pentathlon 2016
  • BOINC Pentathlon 2017
  • BOINC Pentathlon 2018
  • BOINC Pentathlon 2019
  • BOINC Pentathlon 2020
Mein DC
Mitglied der Planet 3DNow! Kavallerie!
Aktuelle Projekte
Rosetta@home; LHC@home
Lieblingsprojekt
SIMAP
Meine Systeme
Threadripper 1950X, Ryzen9 3950X, Ryzen7 1700X, Athlon 200GE
System
Mein Laptop
lenovo ThinkPad E595; AMD Ryzen 5 3500U
Details zu meinem Desktop
Prozessor
AMD Threadripper 1950X
Mainboard
MSI X399 Gaming Pro Carbon AC
Kühlung
Watercool Heatkiller IV, i-PCPS, i-KOM, Watercool HTF4 LT
Speicher
4 x 8 GB G.Skill TridentZ DDR4-3200
Grafikprozessor
ATI Radeon R9-280X, Watercool Heatkiller GPU-X3 R9-280X Ni-Bl
Display
23'' HP Pavilion 2310i 1920x1080
SSD
Samsung V-NAND 950 PRO M.2, 256GB
HDD
Western Digital Caviar Blue, 500GB
Optisches Laufwerk
LG Electronics GH-20LS
Gehäuse
Cooler Master Cosmos 1000
Netzteil
be quiet! DARK POWER PRO P11 550W
Tastatur
Ducky Shine 3
Betriebssystem
openSUSE Leap
Webbrowser
Firefox
Schau Dir das System auf sysprofile.de an
Ich hab vor 2 Tagen auf mein Laptop Opensuse 11.4 AMD64 instaliert.
Tut zwar nichts zur Sache, aber warum hast Du die uralt-Version installiert? openSUSE ist mittlwerweile bei bei Version 13.2. Da es ja hier kostenlos herunterzuladen ist, sehe ich keinen Grund, nicht die aktuelle openSUSE zu installieren.

Only my 5 Cent,
Ritschie
 
Oben Unten