Boot 3.0 - Auffälligkeiten/Probleme nach dem Serverumzug

Frosdedje

Fleet Captain Special
Mitglied seit
17.06.2011
Beiträge
258
Renomée
78
Standort
Im Kino
System
Details zu meinem Desktop
Prozessor
AMD FX-6200
Mainboard
AsRock 970 Extreme4
Kühlung
Arctic Cooling Freezer A30
Speicher
8GB DDR3 1600Mhz
Grafikprozessor
AMD Radeon HD 7950 3GB
Display
Asus PB248Q @ 1680x1050
SSD
Crucial M4 512GB
Optisches Laufwerk
BluRay-Brenner: Asus BW12B1ST
Soundkarte
Realtek High Definition Audio
Gehäuse
Cooler Master Elite 330U
Netzteil
Corsair TX550M 550W
Betriebssystem
Windows 7 Home Premium 64bit
Webbrowser
Mozilla FireFox 45.0
Verschiedenes
Turbo-Core-Funktion des FX-6200 deaktiviert; , SSD läuft in IDE-Modus , Codename: "Röhrendes Kessel"
Schau Dir das System auf sysprofile.de an
Riddler82 schrieb:
Es gibt ein Browser-Plugin namens "https everywhere" sowohl für chromebasierte Browser wie auch Firefox. In manchen Threads sind noch links mit "http", dann kann es passieren, dass man eben ausgeloggt wird.
Danke, das merke ich mir vor. :)

Ich versuche mal das Problem so zu beschreiben:
Bisher hatte ich als Startseite die Forum-Hauptseite eingestellt, allerdings noch mit dem http: Zusatz (Bild dazu, das s kann man dabei wegdenken).
Und normalerweise lief es immer so ab: Ich starte Firefox, das Forum lädt und die http-Adresse wandelt sich zu der https-Adresse (Bild), in der ich
auch angemeldet bin. Seit gestern passierte das nicht mehr und es gab keine Weiterleitung von der http zu der https-Adresse (Bild), mit der Folge, dass
ich dann nicht mehr angemeldet bin.
 

sompe

Grand Admiral Special
Mitglied seit
09.02.2009
Beiträge
6.248
Renomée
67
System
Details zu meinem Desktop
Prozessor
AMD Ryzen 7 2700X
Mainboard
MSI MPG X570 GAMING PRO CARBON WIFI
Kühlung
Wasserkühlung
Speicher
2x 8GB G.Skill Ripjaws V DDR4-3200
Grafikprozessor
Sapphire Radeon VII
Display
1x 24" Dell Ultrasharp 2405FPW + 2x Dell UltraSharp U2410, 24" 1920x1200
SSD
Crucial MX500 500GB, Samsung 960 Evo 500GB, Intel 600p 512GB, Intel 600p 1TB
HDD
Western Digital WD Red 2 & 3TB
Optisches Laufwerk
LG GGC-H20L
Soundkarte
onboard
Gehäuse
Thermaltake Armor
Netzteil
be quiet! Dark Power Pro 11 1000W
Betriebssystem
Windows 7 Professional 64 Bit, Windows 10 Professional, Ubuntu 18.04 LTS
Webbrowser
Firefox
Da haben wir doch schon den http - https Wechsel der einen aus dem Login schmeisst. ;)
 

ICEMAN

Grand Admiral Special
Mitglied seit
17.10.2000
Beiträge
6.401
Renomée
195
Standort
Mittelfranken
  • SIMAP Race
  • Spinhenge ESL
  • Docking@Home
  • BOINC Pentathlon 2011
  • BOINC Pentathlon 2012
  • BOINC Pentathlon 2013
  • BOINC Pentathlon 2014
  • BOINC Pentathlon 2015
  • BOINC Pentathlon 2016
  • BOINC Pentathlon 2017
  • BOINC Pentathlon 2018
  • BOINC Pentathlon 2019
  • BOINC Pentathlon 2020
Mein DC
Mitglied der Planet 3DNow! Kavallerie!
Meine Systeme
AMD Ryzen 3 2200G
BOINC-Statistiken
Folding@Home-Statistiken
System
Mein Laptop
HP ProBook 4535s
Details zu meinem Desktop
Prozessor
AMD Ryzen 3 2200G
Mainboard
MSI B450 Gaming Plus
Kühlung
Noctua NH-U9F
Speicher
Corsair Vengeance LPX 16GB DDR4 3000MHz C16
Grafikprozessor
AMD Radeon Vega 8
Display
27" BenQ EW277HDR
SSD
Samsung 830 128GB, 2x 256GB Micron 1100
HDD
1TB Samsung
Optisches Laufwerk
DVD-Brenner
Soundkarte
Onboard
Gehäuse
FRACTAL DESIGN DEFINE XL Titanium
Netzteil
Enermax PRO82+ II 425W 80PLUS® Bronze
Betriebssystem
Windows 10 64bit Prof.
Webbrowser
Chrome
Ich habe Chrome 70.0.3538.102 und mir passiert das gleich wie Frosdedje beschreibt.
 

Riddler82

Leitung Moderation
Teammitglied
Mitglied seit
11.11.2001
Beiträge
5.793
Renomée
159
Standort
Bayern, am Rande des Wahnsinns
  • SIMAP Race
  • QMC Race
  • Spinhenge ESL
  • BOINC Pentathlon 2012
  • BOINC Pentathlon 2014
Mein DC
Aktuelle Projekte
Dieses und jenes
BOINC-Statistiken
System
Mein Laptop
Lenovo: T61 & Z50-70; HP EliteBook 840 G2
Details zu meinem Desktop
Prozessor
Ryzen7 3700X
Mainboard
Asus TUF B450-Pro
Kühlung
Xigmatek HDT-1283
Speicher
4x8GB DDR3-1600 A-Data
Grafikprozessor
XFX RX480 8GB
Display
Samsung Syncmaster 245B + 2443
SSD
1x WD Blue 1TB, 1x 1TB EVO 970 NVMe, 1x EVO 970 4TB SATA
HDD
1x Toshiba 4TB, 1x Seageate 4TB, 1x Seagate 5TB
Optisches Laufwerk
LG BluRay-Brenner
Soundkarte
Realtek S1200A
Gehäuse
Fractal Define R5
Netzteil
Seasonic Focus 650W
Betriebssystem
Win10 Pro/64, Linux 64bit (wechselnd)
Webbrowser
Primäre: Firefox, sekundär: Wechselnd
Dann teste doch mal bitte was passiert wenn du https mittels addon erzwingst.

Ich habe weder mit Chromium 70, noch mit Firefox 63 probleme, seit ich strikt darauf achte, dass kein http mehr aufgerufen wird, weder unter Windows noch unter Linux. edit: Wobei das Problem bei mir schon vor dem Boot 3.0 das erste mal aufgetreten ist...

Ansonsten: Nochmal strikt alle Cookies löschen, am besten auch den cache, bei einigen Usern (auch hier im Thread zu lesen, afair) war das Problem auch weg, nachdem der Browser neu installiert wurde.
 
Zuletzt bearbeitet:

Blutengel

Grand Admiral Special
Mitglied seit
15.05.2006
Beiträge
4.770
Renomée
143
Standort
Am Deich Zu Bremen/Niedersachsen
System
Mein Laptop
Lenovo T410 Und Raspberry Pi 1 und 2
Details zu meinem Desktop
Prozessor
intel 3-10100T
Mainboard
Asrock B460M Pro4
Kühlung
AIO Lyxia 240
Speicher
G.Skill Ripjaws V 16GB
Grafikprozessor
GTX 1650 OC
Display
Telefunken 40 Zoll
SSD
Lexar 1TB
HDD
SSD 2TB
Soundkarte
Onboard
Gehäuse
Colmaster mastebox 300L
Netzteil
XFX XT 400Watt
Betriebssystem
Windows 10 64 Bit
Webbrowser
Pale Monn
allso ich mit mein extoen browser palemoon keine probleme
 

bschicht86

Redaktion
☆☆☆☆☆☆
Mitglied seit
14.12.2006
Beiträge
2.926
Renomée
111
  • BOINC Pentathlon 2015
  • BOINC Pentathlon 2016
Mein DC
BOINC-Statistiken
System
Details zu meinem Desktop
Prozessor
2950X
Mainboard
X399 Taichi
Kühlung
Heatkiller IV Pure Chopper
Speicher
64GB 3466 CL16
Grafikprozessor
2x Vega 64 @Heatkiller
Display
Asus VG248QE
SSD
PM981, SM951, ein paar MX500 (~5,3TB)
HDD
-
Optisches Laufwerk
1x BH16NS55 mit UHD-BD-Mod
Soundkarte
Audigy X-Fi Titanium Fatal1ty Pro
Gehäuse
Chieftec
Netzteil
Antec HCP-850 Platinum
Betriebssystem
Win7 x64, Win10 x64
Webbrowser
Firefox
Verschiedenes
LS120 mit umgebastelten USB -> IDE (Format wie die gängigen SATA -> IDE)
Wäre es möglich - jetzt wo der Bilderspeicher größer ist - die maximale Bilderanzahl pro Thread zu erhöhen? In meinem Verkaufsthread kann ich sonst leider nicht alle Bilder anfügen.
 

Riddler82

Leitung Moderation
Teammitglied
Mitglied seit
11.11.2001
Beiträge
5.793
Renomée
159
Standort
Bayern, am Rande des Wahnsinns
  • SIMAP Race
  • QMC Race
  • Spinhenge ESL
  • BOINC Pentathlon 2012
  • BOINC Pentathlon 2014
Mein DC
Aktuelle Projekte
Dieses und jenes
BOINC-Statistiken
System
Mein Laptop
Lenovo: T61 & Z50-70; HP EliteBook 840 G2
Details zu meinem Desktop
Prozessor
Ryzen7 3700X
Mainboard
Asus TUF B450-Pro
Kühlung
Xigmatek HDT-1283
Speicher
4x8GB DDR3-1600 A-Data
Grafikprozessor
XFX RX480 8GB
Display
Samsung Syncmaster 245B + 2443
SSD
1x WD Blue 1TB, 1x 1TB EVO 970 NVMe, 1x EVO 970 4TB SATA
HDD
1x Toshiba 4TB, 1x Seageate 4TB, 1x Seagate 5TB
Optisches Laufwerk
LG BluRay-Brenner
Soundkarte
Realtek S1200A
Gehäuse
Fractal Define R5
Netzteil
Seasonic Focus 650W
Betriebssystem
Win10 Pro/64, Linux 64bit (wechselnd)
Webbrowser
Primäre: Firefox, sekundär: Wechselnd
Keine Ahnung ob das neu ist oder schon genannt wurde:

Die Aktivitätsanzeige ist manchmal teils auf Englisch.
Jetzt online: Playing Game Vegas Solitaire
Vermute aber das kommt vom Spielhallenplugin.
 

Frosdedje

Fleet Captain Special
Mitglied seit
17.06.2011
Beiträge
258
Renomée
78
Standort
Im Kino
System
Details zu meinem Desktop
Prozessor
AMD FX-6200
Mainboard
AsRock 970 Extreme4
Kühlung
Arctic Cooling Freezer A30
Speicher
8GB DDR3 1600Mhz
Grafikprozessor
AMD Radeon HD 7950 3GB
Display
Asus PB248Q @ 1680x1050
SSD
Crucial M4 512GB
Optisches Laufwerk
BluRay-Brenner: Asus BW12B1ST
Soundkarte
Realtek High Definition Audio
Gehäuse
Cooler Master Elite 330U
Netzteil
Corsair TX550M 550W
Betriebssystem
Windows 7 Home Premium 64bit
Webbrowser
Mozilla FireFox 45.0
Verschiedenes
Turbo-Core-Funktion des FX-6200 deaktiviert; , SSD läuft in IDE-Modus , Codename: "Röhrendes Kessel"
Schau Dir das System auf sysprofile.de an
Keine Ahnung, ob beabsichtigt oder nicht:
Die Benutzeravatare hier im Forum sindd verschwunden, ebenso wie die Option welche hochzuladen.
 

Onkel_Dithmeyer

Redaktion
☆☆☆☆☆☆
Mitglied seit
22.04.2008
Beiträge
8.774
Renomée
3.219
Standort
Zlavti
  • BOINC Pentathlon 2011
  • BOINC Pentathlon 2012
  • BOINC Pentathlon 2013
  • BOINC Pentathlon 2014
  • BOINC Pentathlon 2015
  • BOINC Pentathlon 2016
  • BOINC Pentathlon 2017
  • BOINC Pentathlon 2018
  • BOINC Pentathlon 2019
  • SETI@Home Intel-Race II
  • BOINC Pentathlon 2020
Mein DC
Aktuelle Projekte
Universe@home
Lieblingsprojekt
Universe@home
BOINC-Statistiken
System
Details zu meinem Desktop
Prozessor
Ryzen 9 3900X
Mainboard
MSI X370 XPOWER GAMING TITANIUM
Kühlung
Custom Wasserkühlung vom So. G34
Speicher
4x8 GB @ 3000 MHz
Grafikprozessor
Radeon R9 Nano
Display
HP ZR30W & HP LP3065
SSD
2 TB ADATA
Optisches Laufwerk
LG
Soundkarte
Im Headset
Gehäuse
Xigmatek
Netzteil
BeQuiet Dark Pro 9
Tastatur
GSkill KM570
Maus
GSkill MX780
Betriebssystem
Ubuntu 20.04
Webbrowser
Firefox Version 94715469
Internetanbindung
▼100 Mbit ▲5 Mbit

gruenmuckel

Grand Admiral Special
Mitglied seit
17.05.2001
Beiträge
18.208
Renomée
679
Standort
Gerry-Weber - Stadt
  • SIMAP Race
  • QMC Race
  • RCN Russia
  • Spinhenge ESL
  • BOINC Pentathlon 2012
  • BOINC Pentathlon 2014
  • BOINC Pentathlon 2016
  • BOINC Pentathlon 2018
  • BOINC Pentathlon 2020
Mein DC
Aktuelle Projekte
Collatz, Milkyway, POEM
Lieblingsprojekt
POEM & QMC etwa gleich
Meine Systeme
C2Q8400@3,2Ghz I7-3770K C2DE6750
BOINC-Statistiken
System
Mein Laptop
Dell Studio 1749 @ work / Medion Erazer X7826 @ play
Details zu meinem Desktop
Prozessor
Intel Core i7 6700K
Mainboard
Asrock Z270 Extreme4
Kühlung
EKL Alpenföhn Matterhorn PURE
Speicher
1x 16GB G.Skill Aegis DDR4-2400 DIMM CL15-15-15-35
Grafikprozessor
Sapphire AMD Radeon RX 480 NITRO 8GB
Display
LG Ultrawide 21:9 "29UM67-P & FullHD Packard-Bell-TV
SSD
1TB 840 EVO, Mushkin Reactor1TB, Sandisk Extreme 480GB
HDD
1xMD04ACA400, 2x Seagate Archive 8TB
Optisches Laufwerk
LG GH22NS40, Sony Optiarc BD-5300S Blu-Ray Brenner
Soundkarte
Creative Recon3D PCIe
Gehäuse
Corsair Obsidian 650D (2x 140mm Vegas Duo + 1x 120mm Vegas Trio)
Netzteil
Corsair RM650i
Betriebssystem
Windows 7 64 SP1
Webbrowser
Firefox aktuelle Version
Verschiedenes
Hauppauge WinTV USB , Scythe Kaze Master Ace Lüfte
Schau Dir das System auf sysprofile.de an
Wieder eine (leider) nutzlose Idee. Regt mich auf, sorry.
 

MagicEye04

Grand Admiral Special
Mitglied seit
20.03.2006
Beiträge
10.875
Renomée
134
Standort
oops,wrong.planet..
  • BOINC Pentathlon 2011
  • BOINC Pentathlon 2012
  • BOINC Pentathlon 2013
  • BOINC Pentathlon 2014
  • BOINC Pentathlon 2015
  • BOINC Pentathlon 2016
  • BOINC Pentathlon 2017
  • BOINC Pentathlon 2018
  • BOINC Pentathlon 2019
  • SETI@Home Wow!-Event 2019
  • SETI@Home Intel-Race II
  • BOINC Pentathlon 2020
Mein DC
Aktuelle Projekte
Seti,WCG,Einstein + was gerade Hilfe braucht
Lieblingsprojekt
Seti
Meine Systeme
R7-1700+GTX1070ti,R7-1700+RadeonVII, FX-8350+GTX1050ti, X4-5350+GT1030, X2-240e+RX460
BOINC-Statistiken
Folding@Home-Statistiken
System
Mein Laptop
Dell Latitude E7240
Details zu meinem Desktop
Prozessor
R9-3950X (@90W)-
Mainboard
Asus Prime B550plus
Kühlung
TR Macho
Speicher
2x16GiB Corsair LPX2666C16
Grafikprozessor
Radeon VII
Display
61cm LG M2452D-PZ - 50cm Philips 200W
SSD
Crucial MX500-250GB
HDD
Seagate 7200.14 2TB (per eSATAp)
Optisches Laufwerk
LG DVDRAM GH24NS90
Soundkarte
onboard
Gehäuse
Nanoxia Deep Silence1
Netzteil
BeQuiet StraightPower 11 550W
Tastatur
Cherry RS6000
Maus
Logitech RX600
Betriebssystem
Ubuntu
Webbrowser
Feuerfuchs
Verschiedenes
4x Nanoxia Lüfter (120/140mm) , Festplatte in Bitumenbox
Selbst die Vorschau auf die Zeit nach Ende des freien Internets ist doch schon ein Nutzen.
 

MIWA

Admiral Special
Mitglied seit
27.10.2015
Beiträge
1.370
Renomée
26
  • BOINC Pentathlon 2016
  • BOINC Pentathlon 2017
  • BOINC Pentathlon 2018
  • BOINC Pentathlon 2019
  • SETI@Home Intel-Race II
Mein DC
BOINC-Statistiken
System
Mein Laptop
HP Zbook X2 G4
Details zu meinem Desktop
Prozessor
2600X
Mainboard
Asus B350-F Strike
Kühlung
Eule aus Österreich ;)
Speicher
EUDIMM 2666mhz Dual Rank X8
Grafikprozessor
1070
Display
Phillips 55zoll
SSD
Intel DC3600P
Betriebssystem
Windoof und Linux
Webbrowser
Firerfox EDGE
Leider haben einfach viel zu wenige besonders die großen nicht mitgemacht
 

Morkhero

Grand Admiral Special
Mitglied seit
03.02.2002
Beiträge
4.537
Renomée
228
Standort
Bill Gates' Klo
System
Details zu meinem Desktop
Prozessor
AMD Athlon 64 X2 4600+
Mainboard
MSI K8N Neo2-54G Platinum
Kühlung
Zalman CNPS9500 LED
Speicher
4 GB G.Skill PC3200
Grafikprozessor
HIS ATI Radeon HD4670 IceQ AGP
Display
Dell U2212HM
HDD
74GB WD Raptor, einer 200er und eine 1 TB (Caviar Black) WD
Optisches Laufwerk
Toshiba SH-S138L ; Pioneer DVD-105
Soundkarte
Audigy Player
Gehäuse
Chieftec Big Tower
Netzteil
Coolermaster SilentPro 500
Betriebssystem
Windows XP
Webbrowser
Firefox
Verschiedenes
lahme Kiste ^^
nur mal was kleines was mir gerade aufiel... wollte fragen ob das absicht ist, also so sein muss ?

der beitrag von mir war ein update auf einen bereits bestehenden beitrag von mir. in der übersicht ist dann der andere beitrag in dem fall vom geburtstagsthread von the dark force weiterhin zu sehen, allerdings mit der zeit von meinem beitrag.

Spoiler


wenn beabsichtigt dann ist alles ok ^^.
 

Blutengel

Grand Admiral Special
Mitglied seit
15.05.2006
Beiträge
4.770
Renomée
143
Standort
Am Deich Zu Bremen/Niedersachsen
System
Mein Laptop
Lenovo T410 Und Raspberry Pi 1 und 2
Details zu meinem Desktop
Prozessor
intel 3-10100T
Mainboard
Asrock B460M Pro4
Kühlung
AIO Lyxia 240
Speicher
G.Skill Ripjaws V 16GB
Grafikprozessor
GTX 1650 OC
Display
Telefunken 40 Zoll
SSD
Lexar 1TB
HDD
SSD 2TB
Soundkarte
Onboard
Gehäuse
Colmaster mastebox 300L
Netzteil
XFX XT 400Watt
Betriebssystem
Windows 10 64 Bit
Webbrowser
Pale Monn
irgend was stimmt mit hassi nicht *lol*

ich mus mich mehrmals einlogen bis ich mall eingelogt bin so 3-5x dan fliege ich wider raus wen ich in ein anderen tred gehe dort das selbe spiele von vorne.*noahnung*

ist nur bei P3D so alle anderen webseiten gehen.
 

pipin

Administrator
Teammitglied
★ Themenstarter ★
Mitglied seit
16.10.2000
Beiträge
16.916
Renomée
7.291
Standort
East Fishkill, Minga, Xanten
  • SIMAP Race
  • QMC Race
  • RCN Russia
  • Spinhenge ESL
  • Docking@Home
  • BOINC Pentathlon 2019
  • SETI@Home Intel-Race II
Mein DC
Aktuelle Projekte
SETI
Meine Systeme
Ryzen 5 1600X, Xeon E3-1225 v3, Phenom II x4 945
BOINC-Statistiken
Folding@Home-Statistiken
System
Mein Laptop
Samsung P35 (16 Jahre alt ;) )
Details zu meinem Desktop
Prozessor
AMD Ryzen 5 1600x
Mainboard
ASRock X370 Gaming K4
Speicher
2x 8192 MB Corsair (DDR4 3000)
Grafikprozessor
Sapphire Radeon R9 390
Display
27 Zoll Acer + 24 Zoll DELL
SSD
Samsung 960 EVO 250GB
HDD
diverse
Soundkarte
Onboard
Betriebssystem
Windows 10
Webbrowser
Firefox, Vivaldi
Schau Dir das System auf sysprofile.de an
irgend was stimmt mit hassi nicht *lol*

ich mus mich mehrmals einlogen bis ich mall eingelogt bin so 3-5x dan fliege ich wider raus wen ich in ein anderen tred gehe dort das selbe spiele von vorne.*noahnung*

ist nur bei P3D so alle anderen webseiten gehen.
Also Hasi gehts gut. Hast du eventuell irgendwelche Links angeklickt, wo das www. fehlt?
 

Blutengel

Grand Admiral Special
Mitglied seit
15.05.2006
Beiträge
4.770
Renomée
143
Standort
Am Deich Zu Bremen/Niedersachsen
System
Mein Laptop
Lenovo T410 Und Raspberry Pi 1 und 2
Details zu meinem Desktop
Prozessor
intel 3-10100T
Mainboard
Asrock B460M Pro4
Kühlung
AIO Lyxia 240
Speicher
G.Skill Ripjaws V 16GB
Grafikprozessor
GTX 1650 OC
Display
Telefunken 40 Zoll
SSD
Lexar 1TB
HDD
SSD 2TB
Soundkarte
Onboard
Gehäuse
Colmaster mastebox 300L
Netzteil
XFX XT 400Watt
Betriebssystem
Windows 10 64 Bit
Webbrowser
Pale Monn
nein wie gesagt ist nur hier so auf bedarf kann ich ein vid machen

--- Update ---

jetz bleibe ich eingelogt und der login klapt beim 2x

 

Blutengel

Grand Admiral Special
Mitglied seit
15.05.2006
Beiträge
4.770
Renomée
143
Standort
Am Deich Zu Bremen/Niedersachsen
System
Mein Laptop
Lenovo T410 Und Raspberry Pi 1 und 2
Details zu meinem Desktop
Prozessor
intel 3-10100T
Mainboard
Asrock B460M Pro4
Kühlung
AIO Lyxia 240
Speicher
G.Skill Ripjaws V 16GB
Grafikprozessor
GTX 1650 OC
Display
Telefunken 40 Zoll
SSD
Lexar 1TB
HDD
SSD 2TB
Soundkarte
Onboard
Gehäuse
Colmaster mastebox 300L
Netzteil
XFX XT 400Watt
Betriebssystem
Windows 10 64 Bit
Webbrowser
Pale Monn
auch heute mehere versuche gebraucht um mich ein zu logen *suspect*
 

Riddler82

Leitung Moderation
Teammitglied
Mitglied seit
11.11.2001
Beiträge
5.793
Renomée
159
Standort
Bayern, am Rande des Wahnsinns
  • SIMAP Race
  • QMC Race
  • Spinhenge ESL
  • BOINC Pentathlon 2012
  • BOINC Pentathlon 2014
Mein DC
Aktuelle Projekte
Dieses und jenes
BOINC-Statistiken
System
Mein Laptop
Lenovo: T61 & Z50-70; HP EliteBook 840 G2
Details zu meinem Desktop
Prozessor
Ryzen7 3700X
Mainboard
Asus TUF B450-Pro
Kühlung
Xigmatek HDT-1283
Speicher
4x8GB DDR3-1600 A-Data
Grafikprozessor
XFX RX480 8GB
Display
Samsung Syncmaster 245B + 2443
SSD
1x WD Blue 1TB, 1x 1TB EVO 970 NVMe, 1x EVO 970 4TB SATA
HDD
1x Toshiba 4TB, 1x Seageate 4TB, 1x Seagate 5TB
Optisches Laufwerk
LG BluRay-Brenner
Soundkarte
Realtek S1200A
Gehäuse
Fractal Define R5
Netzteil
Seasonic Focus 650W
Betriebssystem
Win10 Pro/64, Linux 64bit (wechselnd)
Webbrowser
Primäre: Firefox, sekundär: Wechselnd
Ist zu 99% ein Problem bei dir, entweder wechselt dein Browser zwischen http/https, wurde hier schon mehrfach behandelt, im Zweifel mit einem Plugin wie https Everywhere erzwingen und schauen ob das Problem weiter besteht - oder es ist ein Problem beim Cache. Mal alles löschen und nochmal testen.


edit: Das Phänomen mit http/https kann, wie schon mehrfach erwähnt, auch durch per http eingebundene signaturen, Profilbilder, ect, ausgelöst werden!

Alleine hier im Thread sind z.B. die Signaturen von MagicEye04 und gruenmuckel mit per http eingebundenen Bildern mögliche Auslöser.
 
Zuletzt bearbeitet:

MagicEye04

Grand Admiral Special
Mitglied seit
20.03.2006
Beiträge
10.875
Renomée
134
Standort
oops,wrong.planet..
  • BOINC Pentathlon 2011
  • BOINC Pentathlon 2012
  • BOINC Pentathlon 2013
  • BOINC Pentathlon 2014
  • BOINC Pentathlon 2015
  • BOINC Pentathlon 2016
  • BOINC Pentathlon 2017
  • BOINC Pentathlon 2018
  • BOINC Pentathlon 2019
  • SETI@Home Wow!-Event 2019
  • SETI@Home Intel-Race II
  • BOINC Pentathlon 2020
Mein DC
Aktuelle Projekte
Seti,WCG,Einstein + was gerade Hilfe braucht
Lieblingsprojekt
Seti
Meine Systeme
R7-1700+GTX1070ti,R7-1700+RadeonVII, FX-8350+GTX1050ti, X4-5350+GT1030, X2-240e+RX460
BOINC-Statistiken
Folding@Home-Statistiken
System
Mein Laptop
Dell Latitude E7240
Details zu meinem Desktop
Prozessor
R9-3950X (@90W)-
Mainboard
Asus Prime B550plus
Kühlung
TR Macho
Speicher
2x16GiB Corsair LPX2666C16
Grafikprozessor
Radeon VII
Display
61cm LG M2452D-PZ - 50cm Philips 200W
SSD
Crucial MX500-250GB
HDD
Seagate 7200.14 2TB (per eSATAp)
Optisches Laufwerk
LG DVDRAM GH24NS90
Soundkarte
onboard
Gehäuse
Nanoxia Deep Silence1
Netzteil
BeQuiet StraightPower 11 550W
Tastatur
Cherry RS6000
Maus
Logitech RX600
Betriebssystem
Ubuntu
Webbrowser
Feuerfuchs
Verschiedenes
4x Nanoxia Lüfter (120/140mm) , Festplatte in Bitumenbox
ups, na dann füge ich doch mal schnell ein S in die Signatur ein.
 

Blutengel

Grand Admiral Special
Mitglied seit
15.05.2006
Beiträge
4.770
Renomée
143
Standort
Am Deich Zu Bremen/Niedersachsen
System
Mein Laptop
Lenovo T410 Und Raspberry Pi 1 und 2
Details zu meinem Desktop
Prozessor
intel 3-10100T
Mainboard
Asrock B460M Pro4
Kühlung
AIO Lyxia 240
Speicher
G.Skill Ripjaws V 16GB
Grafikprozessor
GTX 1650 OC
Display
Telefunken 40 Zoll
SSD
Lexar 1TB
HDD
SSD 2TB
Soundkarte
Onboard
Gehäuse
Colmaster mastebox 300L
Netzteil
XFX XT 400Watt
Betriebssystem
Windows 10 64 Bit
Webbrowser
Pale Monn
Ist zu 99% ein Problem bei dir, entweder wechselt dein Browser zwischen http/https, wurde hier schon mehrfach behandelt, im Zweifel mit einem Plugin wie https Everywhere erzwingen und schauen ob das Problem weiter besteht - oder es ist ein Problem beim Cache. Mal alles löschen und nochmal testen.


edit: Das Phänomen mit http/https kann, wie schon mehrfach erwähnt, auch durch per http eingebundene signaturen, Profilbilder, ect, ausgelöst werden!

Alleine hier im Thread sind z.B. die Signaturen von MagicEye04 und gruenmuckel mit per http eingebundenen Bildern mögliche Auslöser.
Cache wird in ram geladen nach dem beenden wird der gelöscht.
mein sytem wurde ja neu instaliert wüste jetz nicht wo das an mir liegen sollte.
 

Riddler82

Leitung Moderation
Teammitglied
Mitglied seit
11.11.2001
Beiträge
5.793
Renomée
159
Standort
Bayern, am Rande des Wahnsinns
  • SIMAP Race
  • QMC Race
  • Spinhenge ESL
  • BOINC Pentathlon 2012
  • BOINC Pentathlon 2014
Mein DC
Aktuelle Projekte
Dieses und jenes
BOINC-Statistiken
System
Mein Laptop
Lenovo: T61 & Z50-70; HP EliteBook 840 G2
Details zu meinem Desktop
Prozessor
Ryzen7 3700X
Mainboard
Asus TUF B450-Pro
Kühlung
Xigmatek HDT-1283
Speicher
4x8GB DDR3-1600 A-Data
Grafikprozessor
XFX RX480 8GB
Display
Samsung Syncmaster 245B + 2443
SSD
1x WD Blue 1TB, 1x 1TB EVO 970 NVMe, 1x EVO 970 4TB SATA
HDD
1x Toshiba 4TB, 1x Seageate 4TB, 1x Seagate 5TB
Optisches Laufwerk
LG BluRay-Brenner
Soundkarte
Realtek S1200A
Gehäuse
Fractal Define R5
Netzteil
Seasonic Focus 650W
Betriebssystem
Win10 Pro/64, Linux 64bit (wechselnd)
Webbrowser
Primäre: Firefox, sekundär: Wechselnd
Hast du denn jetzt schon mal probiert https zu erzwingen wie vorgeschlagen? :]

*edit: Grade bei so Konstruktionen ala "Cache wird in den RAM geladen und später gelöscht" wäre ich ganz vorsichtig damit zu sagen, das Problem kann nicht bei mir liegen. Das is schließlich nicht grade ein Standard.
 
Zuletzt bearbeitet:

hoschi_tux

Grand Admiral Special
Mitglied seit
08.03.2007
Beiträge
3.079
Renomée
70
Standort
Ilmenau
Mein DC
Aktuelle Projekte
Einstein@Home, Predictor@Home, QMC@Home, Rectilinear Crossing No., Seti@Home, Simap, Spinhenge, POEM
Lieblingsprojekt
Seti/Spinhenge
BOINC-Statistiken
System
Details zu meinem Desktop
Prozessor
AMD Ryzen R9 3900X
Mainboard
ASUS TUF B450m Pro-Gaming
Kühlung
Noctua NH-U12P
Speicher
2x 16GB Crucial Ballistix Sport LT DDR4-3200, CL16-18-18
Grafikprozessor
PowerColor RX Vega 56 (Ref)
Display
LG W2600HP, 26", 1920x1200
HDD
Crucial M550 128GB, Crucial M550 512GB, WD7500BPKT
Soundkarte
onboard
Gehäuse
Cooler Master Silencio 352M
Netzteil
Antec TruePower Classic 550W
Betriebssystem
Gentoo 64Bit, Win 7 64Bit
Webbrowser
Firefox
Wie sieht es denn mit dem IRC Server aus? Kommt da wieder einer oder ist der ersatzlos gestrichen?
 

Riddler82

Leitung Moderation
Teammitglied
Mitglied seit
11.11.2001
Beiträge
5.793
Renomée
159
Standort
Bayern, am Rande des Wahnsinns
  • SIMAP Race
  • QMC Race
  • Spinhenge ESL
  • BOINC Pentathlon 2012
  • BOINC Pentathlon 2014
Mein DC
Aktuelle Projekte
Dieses und jenes
BOINC-Statistiken
System
Mein Laptop
Lenovo: T61 & Z50-70; HP EliteBook 840 G2
Details zu meinem Desktop
Prozessor
Ryzen7 3700X
Mainboard
Asus TUF B450-Pro
Kühlung
Xigmatek HDT-1283
Speicher
4x8GB DDR3-1600 A-Data
Grafikprozessor
XFX RX480 8GB
Display
Samsung Syncmaster 245B + 2443
SSD
1x WD Blue 1TB, 1x 1TB EVO 970 NVMe, 1x EVO 970 4TB SATA
HDD
1x Toshiba 4TB, 1x Seageate 4TB, 1x Seagate 5TB
Optisches Laufwerk
LG BluRay-Brenner
Soundkarte
Realtek S1200A
Gehäuse
Fractal Define R5
Netzteil
Seasonic Focus 650W
Betriebssystem
Win10 Pro/64, Linux 64bit (wechselnd)
Webbrowser
Primäre: Firefox, sekundär: Wechselnd
Mh, eigentlich läuft der schon wieder unter irc.planet3dnow.de auf Port 6667. Allerdings scheint SSL noch nicht konfiguriert zu sein oder nicht auf dem Defaultport für SSL (6697) zu lauschen. Habe tomturbo schon mal danach gefragt.
 
Zuletzt bearbeitet:

hoschi_tux

Grand Admiral Special
Mitglied seit
08.03.2007
Beiträge
3.079
Renomée
70
Standort
Ilmenau
Mein DC
Aktuelle Projekte
Einstein@Home, Predictor@Home, QMC@Home, Rectilinear Crossing No., Seti@Home, Simap, Spinhenge, POEM
Lieblingsprojekt
Seti/Spinhenge
BOINC-Statistiken
System
Details zu meinem Desktop
Prozessor
AMD Ryzen R9 3900X
Mainboard
ASUS TUF B450m Pro-Gaming
Kühlung
Noctua NH-U12P
Speicher
2x 16GB Crucial Ballistix Sport LT DDR4-3200, CL16-18-18
Grafikprozessor
PowerColor RX Vega 56 (Ref)
Display
LG W2600HP, 26", 1920x1200
HDD
Crucial M550 128GB, Crucial M550 512GB, WD7500BPKT
Soundkarte
onboard
Gehäuse
Cooler Master Silencio 352M
Netzteil
Antec TruePower Classic 550W
Betriebssystem
Gentoo 64Bit, Win 7 64Bit
Webbrowser
Firefox
Ok, dann schaue ich mal ob ich drauf komme die Tage.
 

Blutengel

Grand Admiral Special
Mitglied seit
15.05.2006
Beiträge
4.770
Renomée
143
Standort
Am Deich Zu Bremen/Niedersachsen
System
Mein Laptop
Lenovo T410 Und Raspberry Pi 1 und 2
Details zu meinem Desktop
Prozessor
intel 3-10100T
Mainboard
Asrock B460M Pro4
Kühlung
AIO Lyxia 240
Speicher
G.Skill Ripjaws V 16GB
Grafikprozessor
GTX 1650 OC
Display
Telefunken 40 Zoll
SSD
Lexar 1TB
HDD
SSD 2TB
Soundkarte
Onboard
Gehäuse
Colmaster mastebox 300L
Netzteil
XFX XT 400Watt
Betriebssystem
Windows 10 64 Bit
Webbrowser
Pale Monn
Hast du denn jetzt schon mal probiert https zu erzwingen wie vorgeschlagen? :]

*edit: Grade bei so Konstruktionen ala "Cache wird in den RAM geladen und später gelöscht" wäre ich ganz vorsichtig damit zu sagen, das Problem kann nicht bei mir liegen. Das is schließlich nicht grade ein Standard.
habe es jetz instaliert
 
Oben Unten